Porte de garage électrique à enroulement en panne. [Résolu]

Signaler
-
Messages postés
12062
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
20 octobre 2020
-
Bonjour,
J'ai fait installer une porte de garage à enroulement électrique en 2002. Le modèle Roll77 de marque Eveno. Il y a quelques temps elle a commencé à remonter seulement au trois quart puis de moins en moins haut et maintenant plus du tout. le moteur ne se met pas en route pour la montée. Je la remonte avec la manivelle et je peux la descendre en utilisant le moteur.

J'ai d'abord regardé le boitier qui est à côté de ma porte, les contacteurs ont l'air de bien fonctionner.

J'ai pensé que le problème peut se trouver du côté du moteur et peut-être même seulement une panne de condensateur.J'ai alors commencé à démonter; d'abord le coffre pour accéder au tablier, puis j'ai démonter les attaches qui relient le tablier à l'axe et enlevé la goupille du côté gauche pour dégager l'axe. mais maintenant je n'arrive à désolidariser le côté droit (côté moteur). Je n'ose pas tirer trop fort de peur de casser quelque chose.
Quelqu'un peut -il m'aider? Merci beaucoup, j'ai besoin de sortir et rentrer ma voiture au garage. :)

2 réponses

Messages postés
68424
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 octobre 2020
14 363
Merci pour votre aide. Votre notice d'installation correspondait assez bien à mon volet mais cela concerne uniquement l'installation du volet déjà monté et non pas le démontage du moteur à l'intérieur du coffre. En fait j'ai eu le renseignement par la société Eveno fabricant du volet, et j'ai pu accéder à mon moteur pour le remplacement du condensateur. Merci encore.
Messages postés
12062
Date d'inscription
samedi 14 décembre 2013
Statut
Modérateur
Dernière intervention
20 octobre 2020
1 347
Bonsoir
pourriez vous donner quelques détails afin d'aider d’éventuels intéressés