Motorisation EVOLVIA 400 SOMFY [Résolu]

Signaler
-
Messages postés
64005
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mai 2020
-
Bonjour, Je rencontre un problème d'ouverture et fermeture portail piétons.J'ai bien programmé ma télécommande avec le bouton 2 comme page 27. Il faut que les 2 battants soient ouverts pour que l'ouverture piétonne fonctionne avec un seul battant et encore pas le bon côté. En ouverture normale avec le bouton 1 tout fonctionne dans l'ordre. S'il y avait une personne pouvant me conseiller ? Merci par avance. Type de motorisation EVOLVIA 400. Bien Cordialement
A voir également:

4 réponses

Messages postés
64005
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mai 2020
10 976
Bonjour

J'ai comme l'impression que les moteurs ne fonctionnent pas dans le bon ordre .
Sur la notice le moteur gauche s'ouvre en premier et ensuite le droit, à la condition que les arrêtoirs des portes soient dans le bon sens . C'est à dire que le montant droit se ferme en premier ensuite le gauche qui vient sur le droit.
Est-ce le cas???
Voir sur cette NOTICE

Cordialement.

ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

merci beaucoup pour votre rapidité de réponse. mon portail de droite s'ouvre en premier et je n'ai pas de problème d' ouverture avec le bouton 1 . J'ai déjà essayer d'inverser les moteurs mais c'est pire.
Messages postés
64005
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mai 2020
10 976
Donc Votre ouverture est l'inverse de la notice
Le moteur M1 est à droite et le M2 est à gauche. .
Partant de ce principe si vous appuyez sur la touche 2 c'est le vantail droit qui doit s"'ouvrir. si l'arrêtoir est comme cette vue: ??????????

1/2/3/4 ordre des mouvements des portails;
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

bonsoir . problème résolu en inversant le sens des couleurs et en me positionnant de l'autre coté du portail encore merci pour m'avoir répondu rapidement.Bonne soirée.
Messages postés
64005
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 mai 2020
10 976
:o))