Pourquoi j'ai un battant qui s'ouvre tout doucement ?

xj90077 - 15 sept. 2010 à 13:19 - Dernière réponse :  Majeep
- 3 avril 2012 à 18:45
bonjour , j ai une motorisation CAME bras articulé avec une carte za3 , et j ai un moteur qui fonctionne au ralenti , tres tres lentement avec tres peu de couple, j ai inversé les condos d un moteur a l autre , tjs le meme probleme , j ai augmenté le couple sur la carte za3 de 2 a 3 . meme pb , j ai du augmenté le temps de fermeture sur le potentiommetre , pour arriver a avoire une fermeture total. comment je peux tester la carte ou le moteur , pour savoir , d ou vient le defaut. le moteur deconnecté ne semble pas pas avoir de point dure. merci d avance pour votre aide. (l installation fonctionner bien depuis 3 ans ) (a vide sans le portail le moteur semble fonctionner a la bonne vitesse.)
Afficher la suite 

Votre réponse

25 réponses

Meilleure réponse
5
Merci
Bonjour, j ai inversé l alimentation des moteurs meme probleme je peut donc en conclure que c est le moteur qui fonctionne mal.je voudrais quand meme etre certain du diag car a 250 euros le moteur electrique.

Merci xj90077 5

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 3146 internautes ce mois-ci

Commenter la réponse de xj90077
3
Merci
Bonjour Vous pouvez alimenter votre moteur en 230 volts, essayez aussi de changer le condensateur, c'est une possibilité de panne.
Commenter la réponse de rionel
2
Merci
Bonjour xj90077 Portail ouvert je tenterais l'inversion des moteurs <b>\"branchement\"</b> et j'effectuerais une fermeture et une ouverture pour voir si le problème est inversé. Cordialement
Commenter la réponse de jpd87
CastorMalin - 19 oct. 2010 à 17:57
2
Merci
Bonsoir,il serai intéressant de faire une mesure de tension au moteur et à la sortie du transformateur (voltage) pour vérifier que le courant suit son trajet .Il est nécessaire de savoir quelle est la tension continue 12 ou 24 volt?
Commenter la réponse de CastorMalin
1
Merci
Bonjour le démonterais les carters du moteur et je graisserais toutes les parties qui tournent moteur et bras. IL est possible que le moteur est un problème électrique, charbons ou autre. voir si vous avez une vue éclatée. A+
Commenter la réponse de jpd87
1
Merci
Bonjour, peut on alimenter le moteur directement en 220 volts sans passer par la catre , entre w et u ou entre w et v
Commenter la réponse de xj90077
1
Merci
Re Non il me semble que tous ces moteurs sont; soit en 12V, soit en 24V, à vérifier avec les instructions ou une étiquette. Cordialement
Commenter la réponse de jpd87
1
Merci
Bonsoir d apres les vue eclaté de chez came , je pense qu il s agit du moteur fast f 7001 , moteur monophasé . car , il y a le condo fixé sur le moteur , et la carte za3 n est pas dans le bloc moteur. il est dommage que Came ne mette pas de plaque signaletique sur le moteur. sur la vue eclaté du moteur 24 volt le f7024 pas de condo et sur le f7000 il y a une carte electronique sur le bloc moteur. donc je suis pratiquement sur que c est bien le f7001. Alors peut on le brancher directement. chez Came il vende l ensemble moteur elec 300 euros. comment peux t on testé le moteur, puisqu il fonctionne au ralenti sans couple. parti mecanique verifié ok bobinage ? je connais pas les valeurs a avoir normalement.
Commenter la réponse de xj90077
1
Merci
Bonjour, j ai remonté le moteur meme pb il fonctionne au ralenti et sans couple moteur, j ai inversé les condo , pas de changement. j ai mesuré les enroulements du deuxieme moteur entre w et u 110 ohms entre w et v 110 ohms entre u et v 180 ohms bref je comprend pas pk il ne tourne pas rond. il faudrait que je trouve un mteur d occase pas trop chere. merci a toous pour m avoir aidé.
Personnellement un simple changement de condensateur a resolu mon probleme de lenteur d'un des 2 battants cout 20 euros pour 2 condensateurs avec frais de port sur le Net
Commenter la réponse de xj90077
0
Merci
Bonjour, je viens de demonter tout l ensemble mecanique , pas de probleme apparent, les roulemens et engrenages semblent nickel. pas de point dur. j en ai profité pour mesurer les enroulement du moteur. entre u et v 110 ohms environ entre w et u 80 ohms environ entre w et v 80 ohms environ condo 10 micro farad 420 v class b 470 class c pas de charbons une bobine pole magnetique et un noyau qui est relié a un engrenage. peut on brancher le moteur en direct en 220 vsans passer par la carte za3. voila ou j en suis ............
Commenter la réponse de xj90077
CastorMalin - 19 oct. 2010 à 12:32
0
Merci
Bonjour,il n'est pas possible de faire un branchement sur une prise de 220 volts (c'est une tension trop élevée) le courant doit passer par un transformateur donc abaissé à 12 ou 24 volts.
Commenter la réponse de CastorMalin
0
Merci
bonjour si votre motorisation est came pouvez vous me dire si vous avez un fast, un ferni, ? si la motorisation est un fast, il existe en 220 et 24 V donc une mesure est nécessaire mais pour moi, vous auriez surement un ferni vu la carte référencée. en attente de la suite
Commenter la réponse de frmu
0
Merci
attention rionel !! il faut vérifiez la tension car les modèles se font en 24 et 220 v ! donc si il balance du 220 v sur le 24 on est sur d'une panne ! je confirme, les deux motorisations se font en 24 V et 220 V
Commenter la réponse de frmu
0
Merci
Bonjour frmu Un moteur 24 volts est \"rarement en triphasé\" (voir les donnés de xj90077) et encore moins avec un condensateur de 450 volts !
Commenter la réponse de rionel
0
Merci
complement d'information si votre moteur ont une des references suivantes : F7024N : fast 24 V F1100 : ferni 230 V F1024 : ferni 24 V F7001 : fast 230 V F1000 : ferni 230 v
Commenter la réponse de frmu
0
Merci
Pour confirmation: http://ets-buisson2.fr.nf/doc_tec/automatisme/came/cartes-electroniques/ZA3.pdf
Commenter la réponse de rionel
0
Merci
ou avez vous vu que le moteur était en triphasé ? et sur la doc que vous mettez en ligne, il précise que c'est la tension d'alimentation de la carte qui est en 24 V,a aucun moment ils parlent de la tension de 230 V des moteurs ! je branche du came minimum une fois par semaine
Commenter la réponse de frmu
0
Merci
re bonsoir, pour la doc de la carte za 3 il n indique pas les tension moteur c est bien dommage
Commenter la réponse de xj90077
0
Merci
eh oui si vos moteurs sont des F1000 c'est donc que votre motorisation est un ferni le ferni n'ayant pas la possibilité d'être secouru par batterie, donc les moteurs sont en 220 V mais vu que votre motorisation fonctionne, faites un essai et testez la tension sur le moteur qui fonctionne bien
Commenter la réponse de frmu
0
Merci
bonjour je vous apporte de éléments que je n'avais pas avec moi hier, mes catalogues étant restés au bureau automatisme a bras articulé FAST existe en 220 V et 24 V 220 V armoire de commande 002ZA3N motoréducteur irréversible 001F7001 condensateur 10uF avec cosses 119RIR294 24 V armoire de commande 002ZL180 motoréducteur 001F7024N FERNI existe en 220 V et 24V en 220V armoire de commande 002ZA3N motoréducteurs 001F1000 condensateur 10uF avec fils et vis 119RIR295 en 24V armoire de commande 002ZL19N motoréducteurs existant aussi en version 24 V (options) donc si vous avez des condos vous êtes en 220 v, on s'en doutait si votre condo fini par des cosses, vous avez une motorisation FAST si par des vis motorisation FERNI
Commenter la réponse de frmu