Whirlpool azb 6670

- - Dernière réponse : stf_jpd87
Messages postés
57227
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
- 10 mars 2019 à 06:58
Bonjour,
Je viens de changer la pompe mais m a panne est toujours la quand j allumé le sèche linge il marque le temps puis après une minute il tombe à 3 minutes
Quelqu un aurait il une réponse merci
Bien à vous
Afficher la suite 

3 réponses

Meilleure réponse
Messages postés
57227
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
7541
1
Merci
Bonjour


Sans plus de renseignements ????
 il marque le temps 
le temps de quoi??
Je suppose qu'il y a des voyants allumés à ce moment là??.
Cordialement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 8212 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
57227
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 novembre 2019
7541
1
Merci
Bonjour

A ce stade voir la sécurité fermeture de porte.
Cordialement.

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolage Linternaute.com

Linternaute 8212 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_jpd87
Messages postés
1
Date d'inscription
samedi 9 mars 2019
Statut
Membre
Dernière intervention
9 mars 2019
0
Merci
Bonjour
Voilà je met le programme prêt à ranger puis je pousse sur start il démarre cherche le temps et la il me met 3 minutes et je n ai aucune lampe rouge allumée puit après 3 minutes il s arrête
Commenter la réponse de Gutrol