Le bouton du programmateur n'avance plus [Résolu]

Signaler
Messages postés
2
Date d'inscription
mercredi 24 avril 2019
Statut
Membre
Dernière intervention
24 avril 2019
-
Messages postés
66266
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2020
-
Bonjour,
Mon lave linge ne fonctionne plus.
Après le choix du programme sur le bouton sélecteur et appui sur le bouton démarrer,
J'entends au niveau de ce bouton des clics mais il n'avance pas.
Est-ce le programmateur qui est en panne ?
Merci de votre aide.

edit: Après avoir lu des problèmes similaires, je précise que ce bouton de sélection de programme doit tourner au fur et à mesure que le cycle de lavage se poursuit.

Référence de la machine: AWM5123 Whirlpool

4 réponses

Messages postés
8403
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
5 août 2020
2 537
Bonjour,

Voici le schéma

https://pieces-detachees.sogedis.fr/marque-WHIRLPOOL-reference-AWM5123+857051229101.htm

vérifiez si sur la platine 500.0 vous n'avez pas un micro moteur derrière si=oui serait en cause d'après ce que vous dites
Messages postés
2
Date d'inscription
mercredi 24 avril 2019
Statut
Membre
Dernière intervention
24 avril 2019

Bonjour Papy35,

Merci de votre réponse.
Effectivement il y a un micromoteur sur la platine.

Entretemps d'autres problèmes ont été découverts (roulements moteur hs, membrane pressostat hs).
Ce qui rend la machine raisonnablement irréparable économiquement.

Je suis donc en recherche d'une nouvelle machine avez-vous un conseil ?
Oui adressez vous à l'association ENVIE de votre ville machine pas cher garantie 1 ans
Messages postés
66266
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
9 août 2020
12 744
>Bonjour

Confirmation sur problème du programmateur . Vu le reste bonne pour une retraite méritée
Cordialement.