Lave linge whirpool AWO/D 7249 ne s'allume plus

Signaler
-
 marieronan -
Bonjour,
Mon lave linge whirpool AWO/D 7249 ne s'allume plus, j'ai démonté et fais réparé la carte mère sans succès.
J'ai récupéré un multimètre mais je ne sais pas comment l'utiliser et quelle pièce testée.
Cela peut il provenir du verrou de porte ou autre ?
Merci pour l'aide que vous pourrez m'apporter

2 réponses

Messages postés
64160
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 mai 2020
11 086
Bonjour

Ce n'est pas le fait d'avoir un multimètre qui va vous faire avancer plus vite.
Il faut partir de la prise murale et suivre le circuit en vérifiant à chaque connexion si le 220V est présent .
Cela passe par l'antiparasite, l'entrée de la platine. Si 220V il est possible qu'un composant de la platine soit HS , souvent au niveau de la régulation. Mais si vous l'avez faite contrôler donc ?????
En dernier recours le verrou de porte mais suivent les modèles vous devriez avoir des voyants allumés.
Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
bonjour
je peux peut etre vous aider ,il faudrait que vous démontiez votre carte et a l'aide de votre testeur en position ohm-mètre tester la résistance R20 vous devez trouver 22ohms ,33ohms ou 47 ohms suivant ce que l'on vous a mis en remplacement de l'ancienne.
si vous ne trouvez pas de valeur et quelle est donc non passante c'est que la réparation de votre réparateur n'a pas tenue.