Problème : va et vient fait sauter les plombs

clockworkmadness Messages postés 4 Date d'inscription mercredi 5 juin 2019 Statut Membre Dernière intervention 7 novembre 2019 - 5 juin 2019 à 17:52
fred.ml Messages postés 14833 Date d'inscription samedi 21 juillet 2007 Statut Contributeur Dernière intervention 8 février 2023 - 5 juin 2019 à 19:19
Bonjour,

J'ai une installation va et vient concernant un plafonnier placé dans ma cage d'escalier.

Vous trouverez en lien, un schéma du circuit en question.

Un premier interrupteur se trouve en bas de l'escalier (c'est un interrupteur double dont les bornes L2 et X3 sont utilisées par un autre cuircuit) et un interrupteur en haut de l'escalier (interrupteur simple).

Lorsque je place l'interrupteur de l'étage en position 2 et que l'interrupteur du rez de chaussée est en position basse (donc je suppose sur X2), ça fait disjoncter les Inter diff de cette rangée dans mon tableau et de la rangée précédente (qui sont des 40AC tous les deux).

Il n'y a que sur cette position que les plombs sautent, dans les autres configurations (étage en 1 et RDC en X1 ou X2, étage en 2 et RDC en X1) rien ne se passe. Ca ne saute pas et la lumière ne s'allume pas.

Voyez vous un problème dans ce schéma ou dois-je chercher le problème ailleurs ?

Merci d'avance,

clockworkmadness

3 réponses

stf_jpd87 Messages postés 89500 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 8 février 2023 26 678
5 juin 2019 à 18:06
Bonjour

Votre schéma est bon donc le circuit ne devrait pas sauter
Comme vous dites que ce sont les différentiels qui sautent je pense que le neutre ou la phase ne sont pas pris sur le même disjoncteur voir sur la même rampe d'un des deux différentiels 40AVC 30 mA
Cordialement.
1