Raccordement de deux interrupteurs va et vient [Résolu]

Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
- - Dernière réponse : gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
- 14 juin 2019 à 16:32
Bonjour,

J'ai fait les raccordements de mes prises électriques et luminaires avant la mise en place de mon placo. Tout fonctionnait.
Avec le ponçage des bandes et peut être quelques coups par mégarde, l'un de mes deux va et vient a un bouton cassé, rapport ou pas, le disjoncteur saute automatiquement quand je l'allume.
J'ai donc voulu remplacer mes deux interrupteurs en branchant les fils au même endroit que sur les précédents, mais le schéma et les "lettres" ne sont pas les mêmes. J'ai reproduit les schémas.
Est ce que l'un d'entre vous pourrait m'éclairer ?
Merci par avance !

Afficher la suite 

7 réponses

Meilleure réponse
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7119
1
Merci
Un autre conseil tant que vous tirer une nouvelle ligne brancher vos deux va-et-vient sur le même disjoncteur (même phase même neutre. )

Dire « Merci » 1

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Bricolge Linternaute.com

Linternaute 7370 internautes nous ont dit merci ce mois-ci

Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
Merci à vous,
Il ne reste plus qu'à trouver comment repasser la nouvelle gaine puisque le disjoncteur est à l'autre bout de la maison, que mon placo , mon isolation, plus une couche de lambris plafond ont été posés... Je ne suis pas rendu !
Merci encore pour les conseils
Commenter la réponse de stf_jpd87
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
464
0
Merci
Bonjour,

Si je comprends bien votre schéma, vous aviez des interrupteurs doubles recevant 2 phases :
- L1 (rouge) associée aux navettes X2 (violet) et X4 (bleu)
- L2 (noire) associée aux navettes X1 (orange) et X3 (jaune)

Sur le nouveau, vous avez aussi 2 phases :
- 1 (rouge) associée aux navettes 2 (violet) et 3 (bleu)
- 4 (noire) associée aux navettes 5 (orange) et 6 (jaune)

A condition que j'aie bien interprété vos schéma, cela devrait marcher si vous respectez ce branchement...

Cdt
Commenter la réponse de gt.55
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
0
Merci
Bonjour,

Donc sur les nouveaux, si je vous suis je fais :

Violet Rouge Jaune

Bleu Noir Orange ?

Cordialement
gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
464 -
Si mon interprétation de vos schémas est la bonne, oui !
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
Je viens de faire exactement comme ça, cette fois ci ça a sauté mais en plus les cables ont fondu...
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
La personne qui m'a fait le branchement à l'origine n'a pas du bien le faire, merci quand meme
gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
464 > Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
Vraiment désolé pour ce qui vous arrive !

C'est là qu'on voit les limites des interventions par forum interposé.....
Commenter la réponse de Artem360
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7119
0
Merci
Bonjour

Ce qui est étonnant dans votre branchement c'est que le disjoncteur saute??? Vous êtres en tri???
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
Oui je suis en triphasé. Comme écrit à l'instant à gt.55 les cables rouges et bleus viennent de fondre...
stf_jpd87
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7119 -
Donc vous avez deux phases du 380V qui alimentent chacune un va-et-vient. Donc aucune erreur n'est tolérée.
Il faut impérativement trouver ces deux phases .
Ce que je ne comprends pas dans vos fils, logiquement les deux navettes (2fils par inter ) devraient être de la même couleur. ????
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
C'est un ami qui me l'a fait parce que je n'ai rien compris au principe du va et vient. J'ai seulement fait toute la partie "prises de courant" qui elle fonctionne.
Comme ils ont fondu et doivent être collés sur toute la longueur depuis le disjoncteur, je vais etre bon pour tout refaire à mon avis...
Commenter la réponse de stf_jpd87
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
0
Merci
Re-bonjour,

Je viens de tout repenser et j'ai peut-être (enfin) compris le fonctionnement.
Je viens de faire un schéma depuis l'arrivée de courant, est-ce que vous pourriez me dire si il vous parait cohérent ?

Merci par avance,
Cordialement
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
J'ai encore une question, vu que vous avez l'air de bien maîtriser le sujet.

Quand j'ai mis en marche le disjoncteur divisionnaire, je l'ai entendu qui a grésillé .
Je suis donc remonté au boitier de dérivation coté pièce. La gaine qui amène le courant depuis le disjoncteur n'a pas l'air d'avoir subi de dégât.
Je vais donc refaire toute l'installation a partir de ce boitier comme indiqué sur mon schéma. Seulement le courant n'arrive pas.

Ma question est donc la suivante : Est-il possible que sur l'arrivée de courant en elle même, seul le disjoncteur divisionnaire ait grillé ? Sachant qu'au tableau, les deux suivants branchés en série amènent le courant sans problème aux prises concernées ?

Merci par avance,
Cordialement.
gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
464 > Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
"Est-il possible que sur l'arrivée de courant en elle même, seul le disjoncteur divisionnaire ait grillé ? Sachant qu'au tableau, les deux suivants branchés en série amènent le courant sans problème aux prises concernées ? "

Je ne comprends rien à votre question, désolé...
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
Les interrupteurs que j'ai mis hier sentent le brûlé, pas de risque j'en ai racheté de nouveaux.

Ils sont numérotés :


C'est pas très beau mais j'ai essayé de faire au plus clair.
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
Bonne nouvelle, j'ai racheté un disjoncteur et fait le changement.
J'ai branché une douille en direct de l'autre coté et la lumière arrive, déjà un problème de résolu !
stf_jpd87
Messages postés
56303
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 octobre 2019
7119 -
:o))
Commenter la réponse de Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
0
Merci
Bonjour,

Je viens de passer les deux derniers jours a repasser des gaines et câbles neufs pour l'intégralité de l'installation.
Je pense raccorder demain mais j'ai encore quelques questions, j'ai toujours un peu peur qu'il arrive autre chose de malheureux. Autant les prises c'est du tout cuit mais les lumières j'ai encore quelques lacunes lol

Si je raccorde exactement comme sur mon schéma au niveau des couleurs, est ce que tout va fonctionner ?

Est ce que le sens des navettes a de l'importance ? J'entends par là qu'il y a deux oranges et deux noirs, est ce que le premier orange que je raccorde au plot 1 (sur le premier va et vient) doit être le même fil sur le plot 1 (au second va et vient) ? Par sécurité je les ai marqués au scotch de chaque côté.

Le rôle des navettes est bien de transmettre la phase d'un interrupteur à l'autre ?

Si l'installation venait à être modifiée, j'ai également passé dans les gaines de chaque va et vient un neutre et une terre qui vont vers la boite de dérivation (mais que je ne raccorderait pas pour le moment) puisque si j'ai bien compris, le neutre et la terre dans ce cas vont directement de l'alimentation aux lampes sans passer par les interrupteurs ?

Je ne sais pas si je suis très clair, sur le papier ça à l'air logique mais j'ai toujours peur de faire une bêtise.

Merci encore par avance et pour le temps que vous passez à m'aider.
Cordialement
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
En gros depuis mon arrivée, j'emmène sur chaque série de lampe (2 en série x 2) un neutre (bleu) et une terre (jaune).
Depuis mon arrivée encore j'envoie ma phase (rouge) sur le va et vient n°1.
Sur mon va et vient n°1, ma phase vient en direct sur L1.
Je passe un petit fil rouge entre L1 et L2 pour transmettre ma phase.
Les plots 1 et 2 du va et vient vont être raccordés aux fils oranges (soit l'interrupteur de droite)
Les plots 3 et 4 du va et vient vont être aux fils noirs (soit l'interrupteur de gauche)

Sur mon va et vient n°2, les fils oranges venant du va et vient n°1 alimentent les plots 1 et 2 (soit l'interrupteur de droite) et les fils noirs alimentent les plots 3 et 4 (soit l'interrupteur de gauche)
Toujours sur ce va et vient, je raccorde sur L1 (inter de droite) un fil rouge de phase (que j'ai du faire marron clair sur mon dessin) pour alimenter la série de lampe 1 et 2.
Je raccorde sur L2 (inter de gauche) un fil violet (pour le différencier de la première série de lampes) pour alimenter la série de lampe 3 et 4.
Carminas
Messages postés
1827
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
18 octobre 2019
508 -
Si j'ai bien compris c'est comme celà et cela ressemble à votre dession plus haut

C'est bien correct
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
Exact, c'est exactement ça
Carminas
Messages postés
1827
Date d'inscription
mardi 31 mars 2009
Statut
Contributeur
Dernière intervention
18 octobre 2019
508 -
Bonjour

Même si normativement correct, il est dommage que vous ayez mis un retour lampe en rouge.
Cela peut prêter confusion avec la phase.
Le marron de votre schéma était plus pertinent.
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
Je sais bien, mais je n'avais pas d'autre couleur à disposition.
J'ai pris soin d'apposer sur chaque gaine, aux deux extrémités, une étiquette avec ce à quoi elle correspond, ainsi que pour ce cas précis : Rouge = lampe 1-2, Violet = lampe 3-4
Et sur la gaine qui emmène mon fil rouge à l'interrupteur : Phase va et vient n°1
Commenter la réponse de Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
0
Merci
Bon je ne suis plus très loin.
Tout est raccordé, et quand je branche le disjoncteur, les ampoules s'allument bien mais sont allumées en continu.
Elles ne réagissent a aucun des va et vient
J'ai branché comme ça :


D'où peut venir le problème ? Navettes inversées ?

Merci par avance
Cordialement
Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
C'est bon j'ai trouvé, j'avais fait une bêtise au niveau des navettes. Tout fonctionne parfaitement !! Enfin :-)

Merci encore à vous tous pour votre aide qui m'a été extrêmement précieuse !
gt.55
Messages postés
10294
Date d'inscription
lundi 9 mai 2016
Statut
Contributeur
Dernière intervention
16 octobre 2019
464 > Artem360
Messages postés
18
Date d'inscription
mardi 11 juin 2019
Statut
Membre
Dernière intervention
14 juin 2019
-
Parfait ! Content pour vous...
Commenter la réponse de Artem360