Ligne de spots extérieur IP66 qui saute au bout d'une heure [Résolu]

Signaler
Messages postés
3
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
18 avril 2020
-
 Schumy75 -
Bonjour,

J'ai un éclairage extérieur composé d'une vingtaine de spot IP66, certains équipés d ampoules LED 3 ou 5 W et 3/4 avec des ampoules halogènes de 100 ou 150W.

Le problème que j'ai est que l'inter différentiel où est connecté le disjoncteur de la ligne concernée saute au bout d'un temps variant de 30 minutes à 1 ou 2 heures... donc aléatoirement...

De quoi cela peut il venir et comment régler ce problème ?

Merci beaucoup de votre aide.
Marc

7 réponses

Messages postés
8903
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
7 juillet 2020
2 173
Bien sûr il faut tout contrôler
Messages postés
65337
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
7 juillet 2020
11 994
Bonjour

Certainement l'humidité qui est la cause du déclenchement du différentiel Pour cela il faudrait isoler chaque spot pour trouver l'origine (Si ces spots sont reliés à la terre) . Ce n'est pas acquit.
Cordialement.
Messages postés
8903
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
7 juillet 2020
2 173
Bonjour Qu'elle est la puissance de votre disjoncteur ? vous pouvez avoir un spot avec un défaut d'isolement et sur 20 spots il faut débrancher la moitié en un premier temps
Messages postés
3
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
18 avril 2020

Bonjour,
Merci de votre retour.
Le DJ est un 16A.
Par contre je suis en train de faire un test depuis ce matin, et cela fait 3 heures que c'est allumé et que cela fonctionne.
C'est donc la nuit et sans doute avec l'humidité que cela pose un problème...
Messages postés
8903
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
7 juillet 2020
2 173
Peut etre un spot moins étanche
Messages postés
3
Date d'inscription
samedi 18 avril 2020
Statut
Membre
Dernière intervention
18 avril 2020

Est ce que cela peut aussi venir d'une boite de dérivation moins étanche ?
J'ai changé une boite de dérivation IP55 suspecte par une IP66 et pour l'instant cela a fonctionné plus de 3 heures sous la pluie...
Merci à tous