Four Valberg

Nath70_44 Messages postés 3 Date d'inscription samedi 2 mai 2020 Statut Membre Dernière intervention 3 mai 2020 - 3 mai 2020 à 09:47
stf_jpd87 Messages postés 87430 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 - 3 mai 2020 à 18:04
Bonjour,
Depuis quelques jour mon four Valberg VALFM56M-NVT s'éteignait en pleine chauffe, et le bouton de commande avait quelques ratés. Je ne pouvais plus éteindre en tournant dans un sens, mais cela fonctionnait dans l'autre. Mais depuis hier il ne fonctionne plus du tout. Plus de lumière intérieure, plus de voyant sur le bandeau, plus de chaleur, il y a juste le ventilateur qui fonctionne. Pouvez vous m'aider ? Mon four a 5 ans et demi.
Merci d'avance

2 réponses

Papy35 Messages postés 8805 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 19 février 2022 4 555
3 mai 2020 à 10:05
Bonjour,

Faites vérifier la sonde et le thermostat avant de chercher ailleurs
1
Nath70_44 Messages postés 3 Date d'inscription samedi 2 mai 2020 Statut Membre Dernière intervention 3 mai 2020
3 mai 2020 à 10:26
Merci pour le conseil. Mais moi je n'ai rien pour le faire donc va falloir attendre qu'un réparateur puisse venir.
0
stf_jpd87 Messages postés 87430 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 5 octobre 2022 26 378
3 mai 2020 à 18:04
Bonjour

il faut sortir le four est contrôler l'état du commutateur de sélection N° 81 si charbonné à changer.
Voir sur cette VUE ÉCLATÉE
Cordialement.


0