Prise défectueuse

Signaler
Messages postés
3
Date d'inscription
samedi 5 septembre 2020
Statut
Membre
Dernière intervention
6 septembre 2020
-
Messages postés
3
Date d'inscription
samedi 5 septembre 2020
Statut
Membre
Dernière intervention
6 septembre 2020
-
Bonjour à tous,
J'ai une prise qui ne fonctionne pas. Pourtant, lorsque je teste au multimètre, j'ai une tension normale. Les autres prises sur le même départ fonctionnent normalement. J'ai remplacé la prise sans plus de succès !
Merci d'éclairer ma lanterne...

4 réponses

Messages postés
9327
Date d'inscription
vendredi 13 janvier 2012
Statut
Contributeur
Dernière intervention
24 novembre 2020
2 689
Bonsoir regardez dans la prise où elle est branchée .
Messages postés
70066
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 novembre 2020
15 390
Bonjour

A mon avis il y a un problème de serrage des fils . Voir sûrement une boite de dérivation qui relie les prises entre-elles.
Cordialement.
Messages postés
13092
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
25 novembre 2020
2 403
Bonjour,
Si vous faites votre mesure avec un multimètre numérique , il se peut que celui-ci vous indique une valeur presque normale .
Ce cas est possible si le neutre est défectueux loin en aval par effet capacitif.
Cdlt,
Messages postés
3
Date d'inscription
samedi 5 septembre 2020
Statut
Membre
Dernière intervention
6 septembre 2020

Merci c'est sans doute la meilleure hypothèse
Messages postés
32443
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
25 novembre 2020
7 341
Bjr
À tout hasard, c'est pas l'appareil que vous essayez de brancher dans la prise qui aurait un problème de connexion ou de fils dégradés ?
Messages postés
3
Date d'inscription
samedi 5 septembre 2020
Statut
Membre
Dernière intervention
6 septembre 2020

Non évidemment mais merci quand même