Lave vaisselle Miele G638 plus fonctionne une fois sur deux

Jacinthe - 18 sept. 2020 à 12:07
stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
- 19 sept. 2020 à 07:51
Bonjour,
Je possède un lave vaisselle Miele G638 Plus (achat en 2003) qui fonctionne une fois sur deux.
Il est tombé en panne du jour au lendemain.
Un jour, le programme va se dérouler parfaitement puis le jour suivant, une fois le programme sélectionné (toujours le même depuis des années, 55° Universal Plus), j'appuie sur le bouton Départ, la diode lavage s'allume mais l'eau n'arrive pas, j'entends 3 clics, puis la diode Entrée/Vidange s'allume et le lave vaisselle ronronne. Je précise que la diode Sel PC reste allumée en continu car j'utilise des tablettes 5 en 1.
Puis quelques jours plus tard, je décide de nouveau de réutiliser mon lave vaisselle et par miracle, le programme se fait parfaitement : lavage (arrivée de l'eau dans la seconde qui suit l'appuie sur le bouton Départ), Séchage et Arrêt.
Merci d'avance pour les conseils et l'aide que vous m'apporterez.
Cordialement

1 réponse

stf_jpd87
Messages postés
84856
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 mai 2022
26 064
Modifié le 19 sept. 2020 à 07:52
Bonjour

Logiquement votre appareil commence par une vidange qui dure peu de temps, vient ensuite un remplissage d'eau et un début de lavage.
le lave vaisselle ronronne. 
il faut vérifier ce ronronnement qui peut être l'électrovanne bloquée, Pour cela vous pouvez démonter les cotés.
Voir sur cette VUE ÉCLATÉE
Cordialement.



ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
0