Lave vaisselle vedette

maxime - 13 oct. 2020 à 09:23
stf_jpd87
Messages postés
85612
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
- 15 oct. 2020 à 17:47
Bonjour, j'ai mon lave vaisselle prend l'eau , vidange bien , mais il ne tourne pas ? pourquoi MERCI
A voir également:

5 réponses

stf_jpd87
Messages postés
85612
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 125
13 oct. 2020 à 17:13
Bonjour

Regardez si vous n'avez pas un condensateur sur le moteur de cyclage (le plus gros)
Pour cela il faut démonter le coté droit de l'appareil.
écoutez en cours de fonctionnement si le moteur ne ronronne pas:
Oui soit condensateur , soit le moteur est bloqué.
Pas de vue éclatée.
Cordialement.
1
merci pour les renseignements , je vais regarder
bonne journée et merci encore
0
bonjour , j'ai regarder ce n'est pas le condensateur, je pense que le moteur est bloqué comme vous me le disiez, il y a t il un moyen pour le debloqué ? merci. CORDIALEMENT
0
stf_jpd87
Messages postés
85612
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 125 > maxime
15 oct. 2020 à 17:47
Bonjour

Dans ce cas vous ne pouvez démonter que la partie avant du moteur (la turbine). flèches
Par les attaches ronds rouges.
0
vedetteLVL55230/C
TYPE8.P23454611
0
stf_jpd87
Messages postés
85612
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 juin 2022
26 125
13 oct. 2020 à 09:35
Bonjour

Est-ce que le programme se déroule normalement ou reste bloqué à un endroit ??
voyants allumés ou qui clignotent ???
Cordialement
0
oui , il fonctionne tres bien il tourne normalement et elle vidange bien
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
aucuns voyant allumes ou clignotent, sauf bien sur le voyant marche qui est allumé
0