Panne machine a laver

Signaler
Messages postés
6
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020
-
Messages postés
6
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020
-
bonjour
fagor fft251pw 02
3 voyants s'alument

3 réponses

Messages postés
32550
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
30 novembre 2020
7 411
Bjr
Si cest vert/orange/rouge, c'est que votre machine est bloquée à une intersection.
Faire venir une dépanneuse pour la remorque...
Messages postés
6
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020

avis trés utile
Messages postés
70260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020
15 526
Bonjour

Dans ce cas je ne vois qu'un problème sur la platine: triac ou relais
Généralement la première fonction est une vidange.
Sans garantie: débrancher votre machine 1/2h.
Cordialement.
Messages postés
6
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020

bonjour
je l'ai fait et toujours pareil
est ce un probléme electronique
merci
Messages postés
70260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020
15 526 >
Messages postés
6
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020

Bonjour

Comme je vous le dis , ou, certainement un triac en court-circuit ou un relais collé. (platine)
A la mise en route le moteur ne tourne jamais: hors demande d’essorage.
Messages postés
6
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020
>
Messages postés
70260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020

bonjour et merci
qu'est ce un triac
Messages postés
1005
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
29 novembre 2020
1
Bonjour,
Voici pour répondre a votre question :

par conséquent, vérifier ces 2 paramètres .

@+
Messages postés
6
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020

BONJOUR
j'ai tout verifié ce n'est pas le cas
des que je mets en marche elle tourne vite et les trois voyants s'allument
Messages postés
1005
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
29 novembre 2020
1 >
Messages postés
6
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020

oui mais peut être que le capteur de fermeture de votre couvercle est HS .
Messages postés
70260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020
15 526 >
Messages postés
1005
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
29 novembre 2020

Bonsoir

Ne faites pas plusieurs messages en même temps
Vous dites que le moteur se met à tourner vite. essorage ??? donc cela veut dire que la porte est bien fermée.
Mais vous ne dites pas tout ce qui se passe avant. Dés la mise en route suite à un programme nous dire Impérativement tout ce qui se passe.
Cordialement.
Messages postés
6
Date d'inscription
mardi 3 novembre 2020
Statut
Membre
Dernière intervention
5 novembre 2020
>
Messages postés
70260
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
30 novembre 2020

BONJOUR
des que je mets en marche elle essore ,les 3 voyants s'allument et elle s'arrête

cdt