Viessmann Vitodens 200-w

Hicho - 7 nov. 2020 à 19:27
stf_jpd87 Messages postés 94663 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 avril 2024 - 12 nov. 2020 à 18:21
Bonjour, Bonjour,
Je viens d’enménager dans une maison avec une chaudière VIESSMANN Vitodens 200-w
N/S 7373009905232105
L’entretien est à jour.

Un mois après l’allumage du chauffage début octobre, elle est en défaut:
E6 : Pas assez de pression dans l’installation.

Après avoir ouvert la vanne d’alimentation en eau puis un Reset, le défaut a disparu.
Elle a fonctionné 1 heure et ensuite nouvel arrêt en indiquant un défaut:
Eb : La dissipation de la chaleur est trop faible et de façon répétée au moment du calibrage.
Brûleur en dérangement
Perte de flamme à plusieurs reprises pendant le calibrage

La chaudière redémarre après un Reset mais ne fonctionne que 5 minutes.
Le technicien chauffagiste après de multiples vérifications, ne trouve pas la source du défaut.

-Contrôle de l'écartement entre l'électrode d'ionisation et la grille de brûleur.

-Contrôle du le conduit d'évacuation des fumées.

–Contrôle d’air dans le circuit des radiateurs, l’eau est claire...

L’ancien propriétaire venait de changer la carte principale (600 euros).
J’ai encore l’ancienne carte dans un carton.

Pouvez-vous m’aider ?
Par avance merci.

3 réponses

Profil bloqué
7 nov. 2020 à 21:10
En effet, le problème n'est pas simple.
C'est toujours le même défaut qui s'affiche ?
C'est un plancher chauffant ?
0