Problème bruleur chaudière fioul

Fabien88700 Messages postés 8 Date d'inscription mercredi 3 février 2016 Statut Membre Dernière intervention 3 février 2016 - 3 févr. 2016 à 09:55
jean3328 Messages postés 959 Date d'inscription jeudi 28 mars 2013 Statut Membre Dernière intervention 16 octobre 2023 - 3 févr. 2016 à 17:57
Bonjour,

Apres avoir remplis ma cuve de fioul, (j'ai attendu 3 h avt la mise en route) le redémarrage à bien marché, l'eau est arrivé à température. Puis apres est arrivé mon problème.
le bruleur demarre pendant env. 10 sec avec flamme puis coupe se relance seul pendant env 15 sec puis normal jusqu'à la monté de l'eau en température.
A la suite de ça j'ai nettoyer filtre et remplacer le gicleur(identique), nettoyer la sonde et tjr pareil.
C'est quoi ce truc ?
Merci de votre aide
A voir également:

4 réponses

Daniel 26 Messages postés 16625 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 27 mars 2024 4 332
3 févr. 2016 à 10:29
Bonjour,
Prenez connaissance de ce topic:
https://bricolage.linternaute.com/forum/affich-120868630-bruleur-deville-sur-chaudiere-fioul#top
Surtout respectez l'ordre de nettoyage des filtres.
Cdlt,
1
Fabien88700 Messages postés 8 Date d'inscription mercredi 3 février 2016 Statut Membre Dernière intervention 3 février 2016
3 févr. 2016 à 10:52
J'ai fais tout cela et tjr pareil.
Le bruleur démarre quelque seconde la flamme s'éteind et le bruleur redémarre normalement sans que j'appui sur le bouton rouge du boitier
0