Panne vidange lave vaisselle IKEA LAGEN

Signaler
Messages postés
2
Date d'inscription
lundi 23 novembre 2020
Statut
Membre
Dernière intervention
23 novembre 2020
-
Messages postés
72397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2021
-
Bonjour,

Cela fait 15 jours que mon lave vaisselle ne vidange plus 1x sur 2. Ca a fonctionné mais plus maintenant. D'autre part, le trop plein d'eau se met au dessous là ou si situe le capteur, ce qui veut dire que je démonte le bas à chaque fois pour sécher le tout.
J'ai démonté, sécher, nettoyer les filtres mais je cherche le AWI que je trouve pas non plus.
Si quelqu'un à une idée en urgence, je suis preneur car famille recomposée avec 4 enfants donc le lave vaisselle n'est plus un luxe.
Merci à tous.
Harold

3 réponses

Messages postés
72397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2021
17 335
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" LAGEN " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant.
La modération.



Messages postés
2
Date d'inscription
lundi 23 novembre 2020
Statut
Membre
Dernière intervention
23 novembre 2020

IKEA LAGEN 91153917801
Messages postés
72397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2021
17 335
Bonjour

Je ne vous suis pas dans vos explications
Voir sur cette VUE ÉCLATÉE
e trop plein d'eau se met au dessous là ou si situe le capteur, ce qui veut dire que je démonte le bas à chaque fois pour sécher le tout. 

Vous voulez dire qu'il y a de l'eau dans le socle N° 301 ???

 lave vaisselle ne vidange plus 1x sur 2. Ca a fonctionné mais plus maintenant
voir au niveau de la pompe de vidange N° 6A et de la propreté du tuyau d'évacuation .

 je cherche le AWI que je trouve pas
OWI il n'y en a pas mais un pressostat N° 012
. Cordialement.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
72397
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 janvier 2021
17 335
Réponse de :papy35
Bonjour;

Première chose à faire basculez le sur son arrière pour vérifiez si fuite dessous ou pas puis remettez le à sa position normale et appuyez sur départ.
Si de l'eau coule lors du basculement fuite dessous souvent pompe ou durite

Deuxième chose le détecteur niveau d'eau se trouve dans la cuve il suffit de le nettoyer

Troisième chose la pompe de vidange fonctionne t elle bloquée ou pas aussi à nettoyer fond de cuve

Après tout çà versez deux litres d'eau dedans et enclenchez un programme l'eau devrait se vidanger si rien ne se fait démonter la pompe





ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.