Lave Vaisselle Whirlpool ADG Space type WIC

[Résolu]
Signaler
Messages postés
24
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
27 mai 2021
-
Messages postés
80212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 octobre 2021
-
Bonjour,
Mon lave vaisselle est de nouveau en panne. Il ne vidange pas lors du dernier cycle.Le bouton marche est éteint . Aucune info.
Quand je relance le programme le voyant marche clignote 4 fois.
Que faire?

7 réponses

Messages postés
80212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 octobre 2021
23 871
Merci du retour
Il est certain que la reprogrammation d"'une platine est difficile à définir à distance .
:o))
Messages postés
80212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 octobre 2021
23 871
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser
la marque et le modèle
de l'appareil en panne; impératif pour les conseils , merci.

" Space type WIC " , n'est pas une référence constructeur voir l'étiquette
Suivant appareil:
Voir la référence sous ou derrière l'appareil,
Voir la référence sur le montant de la porte
Voir la référence dans le compartiment réfrigérant.
La modération.
Nota : 4 clignotements = pompe de vidange qui ne vide pas la cuve
pannes possibles
pompe bloquée par un objet, voir au fond de la cuve
tuyau d'évacuation obstrué par la graisse.
Cordialement.





ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
24
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
27 mai 2021
1
Bonsoir

Pompe de vidange démontée et propre, Cuve propre, Tuyau d'évacuation non obturé.
J'ai démonté la base du système de lavage avec les tourniquets . J'ai découvert le joint torique n° 761 4 distendu et ne faisant plus office de joint.

Voici le n° du Lave Vaisselle 8511 456 01100, nécessaire pour la commande de ce joint.
Le joint arrivera dans 8 jours.

Peut être que le problème vient de là.

Cordialement

Cordialement
Messages postés
80212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 octobre 2021
23 871
Bonjour

Vous dites que tout est propre , mais qu'au dernier lavage la pompe de vidange n'a pas vidangé la cuve ???
Donc il y a bien un problème de vidange ???
Si la pompe et le circuit sont propres, il reste une mauvaise alimentation électrique qui peut être due à au fil coupé au passage de la charnière de la porte ou du relais sur la platine défectueux.
Messages postés
24
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
27 mai 2021
1
Bonsoir me revoilà,
Meilleurs voeux pour 2021

Je viens de remonter mon lave vaisselle et de le remettre en route.
Le voyant marche clignote 7 fois.
Que faire
Tuyau d'arrivé d'eau non plié
Robinet ouvert à fond
Messages postés
80212
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 octobre 2021
23 871
Bonjour

Ce code est apparu après la vidange . Il signale qu'il n'y a pas d'entrée d'eau dans la cuve , ce que vous devez entendre??? à confirmer . Dans ce cas il faut vérifier si l'électrovanne est bien alimentée en 220V .
Si elle est alimentée , elle est défectueuse ou bloquée
si pas de 220V il faut resuivre le circuit: problème de fil coupé au passage de la charnière de porte , relais sur la platine, ou un branchement défectueux.
Cordialement.
Messages postés
24
Date d'inscription
mardi 20 janvier 2015
Statut
Membre
Dernière intervention
27 mai 2021
1
Bonjour
J'ai fini par déposer mon lave vaisselle chez le réparateur. Il a remplacé le débit mettre . Je réinstalle le lave vaisselle et de nouveau en panne. Toujours le même problème, manque d'eau, donc retour chez le réparateur et a reprogrammé la carte électronique !!! et depuis il fonctionne à merveille.
Cordialement