FRIGO AMERICAIN QUI FAIT SAUTER LE DIFFERENTIEL

Signaler
Messages postés
2
Date d'inscription
dimanche 17 janvier 2021
Statut
Membre
Dernière intervention
17 janvier 2021
-
Messages postés
73633
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 février 2021
-
Bonjour, bonne année 2021 à tous

FRIGO AMERICAIN QUI FAIT SAUTER LE DIFFERENTIEL
je souhaiterais réparer un réfrigérateur Américain de marque SAMSUNG RSH7PNPN

LE symptôme est qu'après démarrage au bout d'un certain temps (6 / 8 heures ) celui ci fait disjoncter mon inter différentiel.

En suivant un tuto j'ai démonté les caches de fond des parties congélateur et frigo et j'ai testé les différents élément ci dessous pour lesquels j'ai effectué les relevés :

frigo : res de dégivrage :381,8ohm sonde de dégivrage : 5,612Kohm sonde de température: 0,2ohm moteur de ventilation 1,59Kohm
congel : res de dégivrage :265,5ohm sonde de dégivrage : 5,776Kohm sonde de température: 0,2ohm moteur de ventilation 1,628Kohm
Bref il y a continuité sur tous ces composants
j'ai également testé les connectiques de tous ces composants vers la terre et n'ai rien trouvé, il n'y a pas de fuite à la terre

Habituellement quand je le branche il fonctionne pendant 6- 8 heurees puis ils disjoncte, c'est pour ça que je pensais au résistance dégivrage à la base mais les relevés ci-dessous montrent qu'il y a continuité???
Par ailleurs si je le rebranche directement après qu'il ai sauté il resaute.

j'ai débranché le compresseur et j'ai rebranché le frigo et là ca ne saute plus.
j'ai ensuite mesuré la résistance sur le compresseur entre les 3 fiches de connexion et là c'est bizarre j'ai la même résistance quelque soit le couple de broche que je test , ne devrait t'il pas y avoir 2 résistances identiques et une qui est la somme des 2 autres (montage triangle) ?

Par ailleurs j'ai testé les 3 broches terre et il n'y a pas de contact entre ces broche et la carcasse.
Par ailleurs j'ai ensuite reconnecté le frigo et il a ressauté
j'ai alors tenté le coups violent sur le compresseur dès le démarrage et là ça à sauté.
Je l'ai alors rebranché et là il a marché pendant environ 20h
ensuite il a à nouveau sauté.
J'ai ensuite testé de débrancher la prise de terre sur le compresseur mais ça n'a pas changé (logique la liaison equi est faite par le cuivre je pense)
j'ai alors débranché la prise de terre principale dans le boitier et là ça fait 2 jours qu'il fonctionne sans sauter. (on ne s'en sert pas )
Je dois donc bien avoir une fuite de terre au niveau du compresseur , qu'en pensez vous? avez vous un autre diagnostique? quelles réparations pensez vous qu'il faille faire ?

Merci beaucoup

3 réponses

Messages postés
27507
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
27 février 2021
5 285
Bjr, déjà s assurer que c est bien le compresseur qui est en cause il suffit de le débrancher complètement et vous allez bien voir si ca saute ??
en suite si c est bien le compresseur voir frigoriste pour remplacement ?? 200 a 300€ plus le moteur ??
Messages postés
2
Date d'inscription
dimanche 17 janvier 2021
Statut
Membre
Dernière intervention
17 janvier 2021

c'ets ce que j'ai fait et des qu'il est debranché le frigo ne saute plus
merci
Messages postés
73633
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 février 2021
18 317
Bonjour

Avant d'aller à son changement , vous avez un relais de démarrage qui coûte moins que le compresseur . A contrôler.
Cordialement.