Probleme pompe de forage IP 286 ECD germany

Résolu
JeanLouis - 2 avril 2021 à 09:42
stf_jpd87
Messages postés
85593
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
- 4 avril 2021 à 18:41
Bonjour,
En essayant de changer la pompe de mon puit pour le modèle préciser dans le titre, j'ai un souci : quand je mets la pompe en marche l'eau monte, elle va dans un réservoir qui se rempli, jusqu'a une pression de 3,5 bar et quand cette pression et atteinte l'eau redescend dans le puit
Quelqu'un aurait une solution ?

Merci d'avance

5 réponses

Daniel 26
Messages postés
15250
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
4 016
2 avril 2021 à 09:51
Bonjour,
Votre question démontre une non présence d'un clapet A-R en sortie de pompe ou sa défectuosité .
Cdlt,
1
C'est ce que je soupçonnais aussi
Merci de la confirmation
Savez vous si il est possible de changer le clapet sur ce type de pompe ?
0
Daniel 26
Messages postés
15250
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
4 016
2 avril 2021 à 10:36
Vous essayez de la remplacer ou est-ce déjà fait ?
1
stf_jpd87
Messages postés
85593
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 126
2 avril 2021 à 18:16
Pour le savoir il faut avoir la référence complète de la pompe.
Il se peut que le clapet doit être monté indépendamment de la pompe .
1m après la pompe. Défaut constaté même avis que Daniel 26
Cordialement.
1
Merci pour vos conseils, nous avons résolu le problème en ajoutant un clapet après la pompe
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
85593
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
29 juin 2022
26 126
4 avril 2021 à 18:41
Merci de retour :o))
0