Probleme pompe de forage IP 286 ECD germany [Résolu]

Signaler
-
Messages postés
77821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
-
Bonjour,
En essayant de changer la pompe de mon puit pour le modèle préciser dans le titre, j'ai un souci : quand je mets la pompe en marche l'eau monte, elle va dans un réservoir qui se rempli, jusqu'a une pression de 3,5 bar et quand cette pression et atteinte l'eau redescend dans le puit
Quelqu'un aurait une solution ?

Merci d'avance

5 réponses

Messages postés
14161
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
3 392
Bonjour,
Votre question démontre une non présence d'un clapet A-R en sortie de pompe ou sa défectuosité .
Cdlt,
C'est ce que je soupçonnais aussi
Merci de la confirmation
Savez vous si il est possible de changer le clapet sur ce type de pompe ?
Messages postés
14161
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
3 392
Vous essayez de la remplacer ou est-ce déjà fait ?
Messages postés
77821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
21 617
Pour le savoir il faut avoir la référence complète de la pompe.
Il se peut que le clapet doit être monté indépendamment de la pompe .
1m après la pompe. Défaut constaté même avis que Daniel 26
Cordialement.
Merci pour vos conseils, nous avons résolu le problème en ajoutant un clapet après la pompe
Messages postés
77821
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
24 juillet 2021
21 617
Merci de retour :o))