Chauffe eau

Signaler
-
Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
-
Bonjour,
Nous avons installer un chauffe eau de 200l neuf atiston Acapulco titane , construction neuve , tout est neuf arrivée PER, raccord diélectrique eau chaude et eau froide, groupe de sécurité neuf …. Il chauffe bien réglage température entre 3et4, …
Voilà deux jours qu il est posé mais pas de pression suffisante à
L’eau chaude …. Alors que l eau froide aucun problème …
Quelqu’un a une réponse ???
Merci beaucoup,

5 réponses

Messages postés
28813
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
26 juillet 2021
6 252
Bjr, vous devez avoir au moins la meme pression que l eau froide ?? sinon c est bouché quelque part ??
Oui mais par quoi ??
Tout est neuf ..??
J ai même un adoucisseur d eau à l
Arrivée générale de mon eau d habitation …
???
Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 668
Bonjour

J'espère que vous n'avez pas monté un réducteur de pression sur le Chauffe eau???
Avez-vous constaté ce problème sur tous les robinets ??? .
Cordialement.
Non pas de réducteur de eau … juste le filtre à particule fournit avec le chauffe-eau et groupe de sécu sur eau froide , tout est neuf … et oui tout les robinets sont en baisse d expression a l eau chaude mais pas du tout à l eau froide …
Messages postés
28813
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
26 juillet 2021
6 252
question stupide etes vous sure de ne pas avoir inversé les tuyaux ??
Oui pas d inversion possible nous sommes juste à côté de l arrivée du piano qui distribue la circulation d eau …
????
On en perds son latin ??
Messages postés
32027
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
26 juillet 2021
2 174
bonjour
manœuvrez la vanne d’arrêt du groupe; robinet E.C. ouvert
et celle du "piano" si existante


Messages postés
77877
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 juillet 2021
21 668
Bonjour

Vous avez un bouchon partiel ou une réduction trop importante. Faire un essai au niveau du piano en sortie directe. Vous fermez l'arrivée sur le groupe, vous défaites le conduit sur le piano vers un récipient et vous ouvrez l'arrivée , vous allez voir si le débit est important ou pas . Prévoir d'arrêter le cumulus un deux jours avant essai (eau très chaude)
Cordialement.