Bip sécurité incessant suite à dégrivrage Whirpool WTV45972 NFC IX 850508911274

Résolu
soie66 - 17 juil. 2021 à 12:30
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
- 20 juil. 2021 à 13:08
Bonjour,

Je viens de dégrivrer mon Whirpool no frost 6e sense WTV45972 NFC IX 850508911274...

Laissé plus de 24 heures en dégivrage car vraiment blindé de glace. Je l'ai remis en route et voilà maintenant presque 30 heures qu'il continue à bipper. Reste allumé un voyant représentant une prise électrique + le triangle rouge "attention" clignote.
La température du congélateur est à -20 ou -24 suivant la place du thermomètre.
Le frigo est ok aussi.
Les curseurs blancs sont à 2 pour le frigo et -18 pour le congélateur.

Est-ce normal ? Dois-je attendre encore ?

J'ai tenté de débrancher une première fois de façon courte (quelques secondes) au autre fois 2h30 et rebranché et cela n'a rien changé.

Que me conseillez-vous ?

D'ailleurs comment cela est possible puisqu'il est censé être no frost... Le tuyau dans le bac de rétention était au niveau de l'eau récupérée... Est-ce que cela l'empêchait de se vider et du coup c'est remonté jusqu'au compartiment congélateur ? Je suis pas une pro de la mécanique des fluides... mais pour moi, cela devrait déborder et continuer de s'écouler... Qu'en pensez-vous ?

Merci pour votre soutien :)
syl

3 réponses

Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
16
18 juil. 2021 à 13:16
Bonjour,
Essayer d'appuyer sur le bouton on/off qui doit être blanc pas trop visible.
Vous appuyez pour l'éteindre et vous allumez à nouveau.
1
Merci Edawards, c'est bien cela. Je ne l'avais jamais remarqué. Et en fait, j'ai débranché la prise...
0
stf_jpd87
Messages postés
85435
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
18 juil. 2021 à 18:24
Bonjour

Ne serait-ce pas le contact de fermeture de la porte qui ne fonctionne pas ?????

Pas de vue éclatée pour vous guider .
Cordialement.
1
Bonjour stf_jpd87, j'ai réussi à arrêter cet infernal bip en appuyant sur off puis on :) Soie66
0
Edawards_0352
Messages postés
1005
Date d'inscription
samedi 12 septembre 2020
Statut
Membre
Dernière intervention
16 mai 2022
16 > soie66
20 juil. 2021 à 13:08
Bonjour,
De rien et bonne continuation.
0
stf_jpd87
Messages postés
85435
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 juin 2022
26 116
19 juil. 2021 à 18:49
Bonjour

Merci du retour

En ce moment les appareils sont contrariants :o))
0