MàL

Signaler
Messages postés
1
Date d'inscription
jeudi 9 septembre 2021
Statut
Membre
Dernière intervention
9 septembre 2021
-
Messages postés
79403
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2021
-
Bonjour,

petit soucis suite à un déménagement pour une machine à laver ( Conti edinson 720S ), ayant oublié après transport les vis de maintient du tambour, ce que je craignais arriva, ma machine ne fonctionne plus correctement, le programme se lance, elle tire de l'eau, mais le tambour ne se lance pas ( hors, à l’arrêt il à l'air de tourner correctement sans forcer, ni sans désaxement marquant) , du coup la machine évacue l'eau, et met fin au programme. j'ai essayé cela 2/3 fois, toujours le même procédé. J'ai essayé le démontage mais loin d'être idéal, je n'ai aucun accès à l'arrière sans devoir surement enlever le tambour.

Du coup, je ne s'est pas trop d’où pourrait venir la panne, si vous auriez des avis ?

Cordialement.

2 réponses

Messages postés
8744
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
25 septembre 2021
4 103
Bonjour,

Voici le schéma de votre MAL
https://pieces-detachees.sogedis.fr/marque-CONTINENTAL%2BEDISON-reference-CELL720S.htm

vous avez différentes possibilité pour accéder au tambour déjà démontez le dessus et positionnez le tambour sur ses supports avant
Messages postés
79403
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2021
23 089
Bonjour

Démonter le carter N° 2 et voir si la courroie est en place sur la grande poulie.
Cordialement.