Porte de garage fermée

Résolu
Signaler
Messages postés
7132
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
17 janvier 2022
-
Messages postés
7132
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
17 janvier 2022
-
Bonjour,

Mauvaise surprise, le volet roulant de mon garage ne s'ouvre plus, les télécommandes n'agissent pas, aucun bruit.

Comme il n'y a pas de manivelle, je cherche un moyen de débrayer le moteur.

C'est un moteur SIMU RADIO, je ne connais pas le modèle exacte.

Si vous avez des idées, merci d'avance.

4 réponses

Messages postés
37789
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 janvier 2022
11 501
bsr
vous êtes dans le garage ou dehors ?

Messages postés
7132
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
17 janvier 2022
56
J'ai accès des deux cotés, le coffre est dehors, la voiture dedans :-)
Messages postés
37789
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
17 janvier 2022
11 501
vous avez verifié que le courant arrivait bien au moteur de la porte ?

Messages postés
7132
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
17 janvier 2022
56
Oui.
Messages postés
82542
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
17 janvier 2022
25 709
Bonjour

Vous n'avez pas d'autres solutions que de démonter le coffre et accéder à l'enrouleur . Si vous avez la chance d'atteindre les clips d'attache il va falloir les défaire, vous pourrez enrouler le rideau.
à la main. Voir ces tutoriels .

https://www.simu.com/support/tutoriels-dinstallation/
Messages postés
7132
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
17 janvier 2022
56
Merci je vais essayer.
Messages postés
7132
Date d'inscription
dimanche 9 février 2020
Statut
Membre
Dernière intervention
17 janvier 2022
56
J'ai tenté une autre méthode, la réinitialisation du moteur, je ne prenais aucun risque, bien au contraire.

Coupure de l'alimentation 2 secondes, réalimenter 7 secondes, coupure 2 secondes et réalimenter..un petit clic sur la télécommande et c'est reparti.

Il semblerait qu'une coupure d'électricité ait foutu la m....e dans le système et qu'il ait perdu ses repères.

En tous cas, la porte (volet roulant) fonctionne à nouveau correctement, aucun réglage à faire.

Bonne semaine à tous.