Mon congél froid ventilé est impossible à descendre à -18°

Macchigb - 9 juin 2022 à 22:34
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
- 29 juin 2022 à 07:41
Bonjour,
Mon congélateur HOTPOINT No frost affiche une température de -22° sur le thermomètre et pourtant le potentiomètre sur le bandeau est au plus bas donc pas possible de descendre plus bas. Merci pour votre réponse

11 réponses

Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 237
11 juin 2022 à 00:16
Re, vous avez peut etre un pb sur le circuit froid mais qui n est pas dans vos compétences
donc dans l immédiat tant que la température reste en dessous de -18°C pas de problème
par contre si le compresseur fonctionne en permanence (au dela de l heure de marche) il faudra penser a faire intervenir un frigoriste ?
1
Bonsoir et merci pour votre réponse, juste cette précision depuis quelques années et régulièrement je démontais les panneaux et dégivrais le réceptacle sous la résistance et surtout le trou d'évac. Puis un jour je me suis mis à changer la résistance de dégivage (un peu galère) mais rien n'y faisait toujours cette glace. Puis un jour sur le net une idée géniale était suggérée, un fil de cuivre entre la résistance et plongeant dans le trou d'évac. Super idée, mais le redémarrage a été long et fastidieux et voilà depuis ce jour-là le problème de surcongélation est là. Aujourd'hui thermostat congélateur au plus bas, proche de l'arrêt, thermomètre -21° avec 12 mn marche groupe pour arriver à -23°. Arrêt 15 mn pour redémarrer car thermomètre -22°. Ce que je ne comprends c'est que ne puis plus hausser la température du congél avec ce potentiomètre que je devrais toucher pour baisser la température, je n'ose même plus le toucher de peur d'arrêter le congélateur. Et ce que j'attendais comme suggestion c'était de changer la sonde ou la platine de régul, voire la reprogrammer. Merci pour vos suggestions.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
11 juin 2022 à 07:37
Bonjour

Vous assurez que le voyant (rond rouge) n'est pas allumé ??
Comme le dit Icare votre compresseur doit s'arrêter au moins toutes les 45mn
Quand vous dites : bouton au mini vous parlez bien du congélateur sur la zone mini.
Attention : un excès de glace dans le compartiment congélateur fausse la sonde de température
La formation de glace doit rester faible . Si ce n'est pas le cas il faut contrôler la résistance de dégivrage.
1
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 237
Modifié le 9 juin 2022 à 23:46
Bjr, vous etes a moins 22°C que voulez vous de plus ? c est très bien comme ca laissez le tranquille
il sera tjs temps de bidouiller quand les glaces deviendront moles

0
Merci mais ça ne fait pas avancer le schmilblic ! Il passe par des phases de -24° et donc il tourne tout le temps.
0
Icare95
Messages postés
30558
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
2 août 2022
7 237
Modifié le 9 juin 2022 à 23:56
Re, dans ce cas faite un descriptif complet de ce qui se passe, par quels moyens vous faite vos controles et sur quelle position du thermostat
la température avec un vrai thermomètre le matin au réveil ainsi que les temps de marche et arret du compresseur
pendant que vous y etes marque et modèle exact du produit ??

0
Bonsoir et merci pour votre suivi. Au petit matin le thermomètre indiquait -21° et sinon la journée il oscillait entre -21 et -22° et le potentiomètre de réglage du congélateur au plus bas (presque à l'arrêt) Il faut dire que tous les 2 mois j'étais obligé, suite à de la glace au bas du congélateur, d'arrêter et de décongeler. Et récemment il y a 1 mois j'ai lu sur l'Internaute une suggestion de mettre dans le conduit d'évacuation un petit fil de cuivre relier à la résistance de dégivrage et plongeant dans le petit trou d'évacuation et là impeccable l'eau s'écoule normalement et plus de glace sous le tiroir du bas. Mais après toutes ces péripéties la régulation s'affole. Il s'agit d'un combiné HOTPOINT réf.NMBL1911FWHA de 2011. Merci pour votre analyse.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
10 juin 2022 à 07:18
Bonjour

Pour vous apporter de bonnes réponses il faut commencer par donner la référence de votre appareil. et son age.
Cordialement.
0
Bonsoir, je vous remercie pour votre suivi et je vous mets en copie ce que j'ai mis à un autre internaute.
Bonsoir et merci pour votre suivi. Au petit matin le thermomètre indiquait -21° et sinon la journée il oscillait entre -21 et -22° et le potentiomètre de réglage du congélateur au plus bas (presque à l'arrêt) Il faut dire que tous les 2 mois j'étais obligé, suite à de la glace au bas du congélateur, d'arrêter et de décongeler. Et récemment il y a 1 mois j'ai lu sur l'Internaute une suggestion de mettre dans le conduit d'évacuation un petit fil de cuivre relier à la résistance de dégivrage et plongeant dans le petit trou d'évacuation et là impeccable l'eau s'écoule normalement et plus de glace sous le tiroir du bas. Mais après toutes ces péripéties la régulation s'affole. Il s'agit d'un combiné HOTPOINT réf.NMBL1911FWHA de 2011. Merci pour votre analyse.
0
Bonsoir et merci pour votre réponse, juste cette précision depuis quelques années et régulièrement je démontais les panneaux et dégivrais le réceptacle sous la résistance et surtout le trou d'évac. Puis un jour je me suis mis à changer la résistance de dégivage (un peu galère) mais rien n'y faisait toujours cette glace. Puis un jour sur le net une idée géniale était suggérée, un fil de cuivre entre la résistance et plongeant dans le trou d'évac. Super idée, mais le redémarrage a été long et fastidieux et voilà depuis ce jour-là le problème de surcongélation est là. Aujourd'hui thermostat congélateur au plus bas, proche de l'arrêt, thermomètre -21° avec 12 mn marche groupe pour arriver à -23°. Arrêt 15 mn pour redémarrer car thermomètre -22°. Ce que je ne comprends c'est que ne puis plus hausser la température du congél avec ce potentiomètre que je devrais toucher pour baisser la température, je n'ose même plus le toucher de peur d'arrêter le congélateur. Et ce que j'attendais comme suggestion c'était de changer la sonde ou la platine de régul, voire la reprogrammer. Merci pour vos suggestions. 
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
13 juin 2022 à 07:13
Bonjour

Avez-vous vérifié si un bloc de glace ne se serait pas formé sur l'évaporateur, ce qui pourrait perturber la sonde de température . ??
2
Macchigb > stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022

14 juin 2022 à 23:58
Bonsoir , merci pour la suggestion et donc j'ai démonté les 2 panneaux pour accéder à la sonde et le résultat est qu'il n'y a pas de glace autour de cette sonde. Cordialement.
Je voulais joindre une photo mais pas encore memebre
0
Bonsoir, stf demai je vais y passer sans grand espoir car la résistance de dégivrage devrait faire son boulot mais par acquis de conscience.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
16 juin 2022 à 08:22
Bonjour

Dans les températures négatives le terme descende ou monter la température est souvent mal interprété.
Descendre= c'est aller dans une température encore plus négative.
monter = passer de -20 à -18°
Si votre thermostat est au mini donc température proche de -15° alors que la température relevée est de -21° Il se peut que la sonde qui se trouve dans le compartiment congélateur ne fasse plus sa fonction. Il faut la contrôler, elle doit varier en KΩ de 20 à 5 K. en fonction du froid appliqué.
Cordialement.
0
Macchigb09
Messages postés
3
Date d'inscription
mercredi 15 juin 2022
Statut
Membre
Dernière intervention
28 juin 2022

17 juin 2022 à 22:23
Bonsoir, merci pour votre suivi et pour les mesures je me suis aperçu que j'avais bien ohmètre mais que la pile de 1,35v n'était plus fabriqué ! Donc je me suis tourné vers l'achat d'un petit multimètre et j'ai bien fait 3 mesures sur le bornier sondes en le déconnectant la 1ère en bornes 1et2 : 85,6Kohms, la 2ème en bornes 3et4 : 16,4Kohms, la 3ème en bornes 5et6 : 65,4Kohms. N'ayant aucune connaissance de la destination du bornier sonde je reste dans l'incertitude. Merci pour votre réponse.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
18 juin 2022 à 06:28
Bonjour

Ce que vous avez mesuré devrait correspondre aux 3 sondes réfri/congel/dégivrage.
Ce qui est important c'est que cette valeur varie en fonction du froid .
Voir sur cette VUE ÉCLATÉE malheureusement les sondes ne sont pas détaillées . Celle qui nous intéresse se trouve dans le compartiment congélateur, certainement entre les plaques C-24/29
Cordialement.
0
Macchigb09
Messages postés
3
Date d'inscription
mercredi 15 juin 2022
Statut
Membre
Dernière intervention
28 juin 2022

18 juin 2022 à 11:53
Bonjour et merci pour votre commentaire et pièce jointe, les valeurs semblent un peu forte n'est ce pas ? Et si j'arrive à me fournir les sondes pensez-vous qu'il est possible de les changer car elles sont peut-être noyées dans la mousse isolante ? Et là c'est le drame ! Cordialement.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
18 juin 2022 à 18:11
bonjour

Généralement ces sondes (électronique) sont accessibles ; ne sont pas nouées dans la mousse .
Assurez-vous quelles varient en fonction de la température
0
Macchigb09
Messages postés
3
Date d'inscription
mercredi 15 juin 2022
Statut
Membre
Dernière intervention
28 juin 2022

28 juin 2022 à 23:00
Bonjour, J'ai commandé les 2 sondes frigo et congél et au moment de les monter impossible de tirer les fils ni dans les niches ni sur le tableau de bord alors j'ai percé celle du frigo êt du congél pour passer le câble souple d'alimentation car beaucoup trop court. j'ai eu beaucoup de chance de tomber derrière comme je le voulais et remonter le long de la grille pour arriver au-dessus du frigo et percer pour arriver dans compartiment commande. C'est pas terrible mais voilà. Le frigo affiche 5° en permanence, bonne stabilité et pour le congél il oscille entre -19° et -21° c'est un peu mieux pour lui que -23° en permanence. Pour être au plus juste et dans les normes pour le congél il faudrait ou reprogrammer le côté congél ou racheter la platine régulation, celle-là n'est pas donnée. Merci pour vos conseils. Cordialement.
0
stf_jpd87
Messages postés
86248
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 226
29 juin 2022 à 07:41
Bonjour

Penser à isoler les trous dans les compartiments ,car risque de condensation et d'avoir de l'eau dans la mousse; ce qui réduit fortement les performances de l'appareil .
Cordialement.
0