Le mode démarrage différé ne fonctionne pas

Gui_1111 Messages postés 3 Date d'inscription vendredi 15 juillet 2022 Statut Membre Dernière intervention 17 juillet 2022 - 15 juil. 2022 à 11:25
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 - 17 juil. 2022 à 18:54

Bonjour,

mon lave vaisselle Bosch SilencePlus SMV50M40EU/06 ne démarre plus en mode différé. Le minuteur de programmation avec les touches + et - semble fonctionner puisqu’il indique bien le nombre d’heures dans le quel je veux faire démarrer mon lave vaisselle mais à l’heure souhaitée il ne se passe rien.

Par contre si je le lance directement il fonctionne 

si vous avez déjà eu ce problème merci de m’aiguiller 

5 réponses

stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 658
15 juil. 2022 à 17:48

Bonjour

Qu'indique l'afficheur au moment où il devrait démarrer,  ou voyants allumés ?

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
Gui_1111 Messages postés 3 Date d'inscription vendredi 15 juillet 2022 Statut Membre Dernière intervention 17 juillet 2022
16 juil. 2022 à 13:22

Le minuteur indique bien le nombre d’heures avant le départ. On appuie sur Start et finalement il ne se passe rien. Lors de la dernière utilisation le cycle n’avait pas démarré et l’afficheur était éteint. On a voulu relancer le lave vaisselle en appuyant sur power mais impossible de le rallumer avant de le débrancher 2 minutes.

0
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 658
16 juil. 2022 à 19:05

 Bonjour

Désolé . Vous appliquez ce processus


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0
Gui_1111 Messages postés 3 Date d'inscription vendredi 15 juillet 2022 Statut Membre Dernière intervention 17 juillet 2022
17 juil. 2022 à 16:59

Oui j’applique cette procédure depuis 10 ans mais aujourd’hui ça ne fonctionne plus. Le lave l’aisselle ne se lance pas le moment venu et même il s’éteint 

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
stf_jpd87 Messages postés 89397 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 1 février 2023 26 658
17 juil. 2022 à 18:54

Bonjour

Si vous respectez le processus , si en le démarrant normalement sans départ différé, il fonctionne ; je ne vois qu'un problème  de platine électronique. .

Tenter ce reset en maintenant le bouton départ appuyé 10s en position de démarrage normal.

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0