Seche-linge AEG, ne démarre pas

Valdo - 25 juil. 2022 à 12:44
 Valdo - 26 juil. 2022 à 21:49

Bonjour,

Je viens de remplacer la carte de puissance de mon seche-linge,  après la mise en service, tout à l'air normal sur le tableau de bord  mais la machine ne démarre pas. Le voyant démarrage/arrêt clignote sans arrêt et le voyant alarme reste allumé en permanence !

Pouvez-vous m'aider svp ?

Merci pour votre attention.

4 réponses

stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 221
26 juil. 2022 à 07:03

Bonjour

A t-elle été configurée à la commande ??? (platine vierge ) ??

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonjour ! 

Merci pour votre intervention.

Je pens effectivement que la platine n'a pas été configurée.

J'ai commandé la carte sur un site sérieux. Lors de ma commande j'ai fourni tous les renseignements nécessaires avec photos des étiquettes (marque,  modèle, type, ainsi que les références et codes sur le module que j'ai démonté) mais apparement, ils n'auraient pas tenu compte de la configuration ! 

Que faut-il faire d'après vous ?

Encore merci.

Bien à vous.

0
stf_jpd87
Messages postés
86235
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 août 2022
26 221
26 juil. 2022 à 18:36

Bonjour 

Les contacter , et voir avec eux pour le retour et la programmation + €€€


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Bonsoir,

Ok, je vais faire cela. Je vous ferais savoir la suite.

j'espère qu'ils participerons aux frais vu que de mon côté j'avais fait tout le nécessaire pour ne pas avoir ce genre de problème.

Un tout grand merci pour votre aide.

Bien à vous.

0