Mon four hotpoint s'est arreté seul

laurentb62 Messages postés 2 Date d'inscription vendredi 7 octobre 2022 Statut Membre Dernière intervention 8 octobre 2022 - 7 oct. 2022 à 18:34
stf_jpd87 Messages postés 94024 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 février 2024 - 5 mai 2023 à 07:14

Bonjour,

mon four hotpoint ariston ref : 759991001310 FA2540PIXHA , s'est eteint seul , il s'avère que c'est un circuit intégré qui à grillé sur la carte electronique ref :w11183261/A .

quelqu'un serait il me dire ou je peux trouver la reference de ce circuit imprimé .

je vous mets une photo du circuit electrique nommé uh6 ou vh6

merci

7 réponses

Claude_33 Messages postés 1 Date d'inscription samedi 11 février 2023 Statut Membre Dernière intervention 11 février 2023 1
11 févr. 2023 à 09:41

Bonjour,

J'ai également le même problème. Le composant repéré "UH6" a éclaté. Je ne pouvais pas lire la référence, j'ai commandé et fait remplacer celui-ci par un composant de référence LNK625PG indiqué par Teka_22. Malheureusement lorsque j'ai branché le four, il a de nouveau éclaté. A ce stade, je suppose que le problème est un composant défectueux en amont. Comment peut-on trouver celui-ci? Ou est-ce un autre problème?

1

Bonjour a tous 

J ai le même problème sur le même four avais vous trouvé une solution svp merci

1
Daniel 26 Messages postés 16534 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 23 février 2024 4 318
7 oct. 2022 à 19:48

Bonsoir,

UH6 est un LNK 501 GN . Sont remplacement reste hasardeux, des composants en aval pouvant êtres déffectueux une surtension est probablement à l'origine du problème (foudroiement ? )


___________________
J'ai pourtant bien coché " je ne suis pas un robot "des fois ça marche, des fois non ... Même si la fenêtre est fermée.

0

bonsoir daniel 26 ,

je me permets de te recontacter , sais tu ou je pourrais commander ce circuit imprimé , je nele trouve nul part .

merci d 'avance

0
laurentb62 Messages postés 2 Date d'inscription vendredi 7 octobre 2022 Statut Membre Dernière intervention 8 octobre 2022
8 oct. 2022 à 05:33

merci a toi daniel 26 , je pense aussi qu 'une surtension est a l'origine du problème

0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question

Bonjour,

J'ai eu le même problème mais dans mon cas c'est l'inductance située à coté qui a fondue.

La ref du circuit est : LNK625PG

https://www.digikey.fr/fr/products/detail/power-integrations/LNK625PG/1975485

J'essaie de savoir la valeur de l'inductance.

Il me semble que c'est Jaune / Rouge / Noir / Or, ce qui donnerait 42 +/- 5% mH.

Si quelqu'un peut me le confirmer, je suis preneur.

A+

0

Bonjour, 

Même problème rencontré en novembre 2022 sur le même four !...

Apparement la référence LNK501GN est obsolète aujourd'hui.

Avez-vous trouvé ce composant ou un équivalent ?

Je vais essayer de trouver de mon côté un équivalent. 

0
stf_jpd87 Messages postés 94024 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 23 février 2024 27 364
5 mai 2023 à 07:14

Bonjour 

Voir ce document le principe est le même;

http://www.larsen-b.com/Article/494.html

Cordialement.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0