Ouverture de garage Nice Spin panne étrange

Felix2502 Messages postés 1 Date d'inscription samedi 15 octobre 2022 Statut Membre Dernière intervention 15 octobre 2022 - 15 oct. 2022 à 11:55
stf_jpd87 Messages postés 88457 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 - 15 oct. 2022 à 17:03

Bonjour, je viens vers vous car j'ai une panne étrange sur mes 2 moteurs d'ouverture de garage.

Quand je ferme la porte, elle s'arrête avant la fin de course et se reouvre comme si il y avait un obstacle. Le moteur fait un drôle de bruit tout le long de la course.

Quand je retire l'ampoule, le bruit disparaît et la porte s'ouvre et se ferme normalement. J'ai donc placé une nouvelle ampoule et la le problème revient. 

Et ceci sur les 2 portes avec 1 an d'intervalle.

Avez-vous déjà rencontré ce problème et comment le résoudre ? Pour info je suis nul en électronique. 

Merci de votre aide

Felix

1 réponse

stf_jpd87 Messages postés 88457 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 30 novembre 2022 26 485
15 oct. 2022 à 17:03

Bonjour

Difficile de dire avec exactitude la panne ;  si sans ampoule les moteurs fonctionnent, il se peut qu'il y ait un problème de tension sur l'alimentation. Vérifier cette tension .
Fournir la référence complète de la platine.

Cordialement;


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0