Bonjour j'ai vidanger mon surpresseur energer 1100W 100l de

Résolu
Moumy - 25 déc. 2023 à 15:47
Moumytcho44 Messages postés 4 Date d'inscription lundi 25 décembre 2023 Statut Membre Dernière intervention 31 décembre 2023 - 31 déc. 2023 à 12:38

Bonjour,

J'ai vidanger mon surpresseur energer 1100w 100l combien de temps il faut pour qu'il se remplie et monte en pression et est ce normal qu'il ne fasse pas le même bruit que d'origine ? 

4 réponses

stf_frmu Messages postés 44110 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 15 juillet 2024 11 964
25 déc. 2023 à 17:19

Bjr

Le même temps que d'habitude.

Etes vous certain qu'au remontage vous avez bien fait l'etancheite des raccords ?


Moumytcho44 Messages postés 4 Date d'inscription lundi 25 décembre 2023 Statut Membre Dernière intervention 31 décembre 2023
25 déc. 2023 à 17:41

Le surpresseur tourne mais n'aspire pas l'eau du puits et mes tuyaux sont bien débouchés je ne comprends pas ? 

0
Moumytcho44 Messages postés 4 Date d'inscription lundi 25 décembre 2023 Statut Membre Dernière intervention 31 décembre 2023
31 déc. 2023 à 12:38

Merci oui c'était bien un problème d'étanchéité sur un raccordement merci pour vos conseils 

0
labricole47 Messages postés 19989 Date d'inscription samedi 14 décembre 2013 Statut Modérateur Dernière intervention 14 juillet 2024 2 562
25 déc. 2023 à 17:41

Bonjour 

Vous avez rempli le corps de pompe ?


Moumytcho44 Messages postés 4 Date d'inscription lundi 25 décembre 2023 Statut Membre Dernière intervention 31 décembre 2023
25 déc. 2023 à 18:40

Oui

stf_jpd87 Messages postés 95583 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 15 juillet 2024 27 680
26 déc. 2023 à 17:02

Bonsoir

Dans ce cas vous avez une prise d'air entre la pompe et le filtre avec clapet anti-retour. qui lui peut fuir.

Cordialement.