Pas d'arrivée d'eau

Chantal - 31 janv. 2024 à 14:38
stf_jpd87 Messages postés 94007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 - 1 févr. 2024 à 17:32

Bonjour,

Depuis lundi quand je veux faire tourner mon lave vaisselle le voyant lumineux s'allume ainsi que le voyant remplissage , mais pas d'eau qui arrive dans le lave vaisselle.  J'ai démonté le tuyaux d'arrivée d'eau tant au départ qu'à l'arrivée.  L,'eau qui se trouve dans le tuyau coule bien mais n'arrive pas jusque dans le bac . Mais on entend bien le moteur 

3 réponses

stf_jpd87 Messages postés 94007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
31 janv. 2024 à 18:12

Bonjour

Déjà vous ne communiquez pas la marque et la référence constructeur, donc difficile de répondre.

Quels sont les voyants allumés au moment de la panne. ??

Vous dites entendre une pompe tourner , si c'est la pompe de vidange qui tourne en continu faites cette opération:


Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Contrôler les bras d'aspersion ne doivent pas être fendus ou bouchés
Cordialement
 


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0

Merci pour votre réponse, 

Eh fait le lave vaisselle est un High One  n*13s47ew205t . Pour bien résumer les voyants lumineux de mise en route et arriver d'eau s'allument comme pour un lavage normal mais pas d'arriver d'eau dans le lave vaisselle . Le moteur en fait tourne mais a vide .

0
stf_jpd87 Messages postés 94007 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 22 février 2024 27 360
1 févr. 2024 à 17:32

Bonsoir

Si c'est la pompe de vidange faire ce que j'ai expliqué message N° 1 certainement une fuite d'eau qui occasionne la mise en route de la pompe de vidange.


ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.

0