NTC de foyer induction

Signaler
Messages postés
4
Date d'inscription
samedi 17 décembre 2011
Statut
Membre
Dernière intervention
15 mars 2012
-
Messages postés
73352
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
19 février 2021
-
Bonjour,
plaque induction SAUTER ST1963B.
NTC coupée.
quel est ce composant et peut on le trouver dans un magasin d'électronique ?
merci d'avance pour votre réponse.

11 réponses

Messages postés
73352
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
19 février 2021
18 085
Bonjour

Faites varier cette température si la valeur ohmique varie c'est bon.
Messages postés
73352
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
19 février 2021
18 085
Bonjour

Certainement un problème avec la platine. Mais à distance ??? Si les platines qui alimentent les feux sont identiques inverser les, et voir ce que cela donne. ??

Messages postés
4737
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
8 mai 2020
1 410
Bonjour,
C'est un composant qui sert de capteur de température.
CTN (en Français)
Qu'il soit coupé est très étonnant ,
Cordialement,

https://www.conrad.fr/
Messages postés
4
Date d'inscription
samedi 17 décembre 2011
Statut
Membre
Dernière intervention
15 mars 2012

effectivement je trouve une valeur d'environ 110kohms à 25°C.
est ce une valeur correcte ?si oui.
d'où vient le code défaut "Co" qui s'affiche à la minuterie lors de remise sous tension de la plaque ?
ainsi que le"F2" qui s'affiche au foyer concerné depuis que j'ai débranché la NTC.
et le "Co" n'y est plus.
j'espère être assez clair dans mes explications.
Bonjour j'ai contfole la sonde de temperature avec mon ohmetre et le resultat est OL la temperature eta t de 17 degres.
Messages postés
73352
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
19 février 2021
18 085
Bonsoir

En ohmmètre la valeur d'une sonde se situe entre 20 et 5 kΩ et doit varier en fonction de la température.
>
Messages postés
73352
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
19 février 2021

Bonjour,sur ma pince ampermetrique il est marqué 1kohm,je suppose que c'est la valeur max qu'onpeut mensurer,car j'ai vérifié les 4 sondes de température et toutes donnent OL,même les deux feux qui fonctionnent,les bobines des deux ventilos donnent la même valeur OL,donc impossible de tester les sondes,si elles sont deffectueuses avec mon ampèremètre.
Messages postés
73352
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
19 février 2021
18 085
Bonsoir

On ne mesure pas une sonde avec une pince ampèremétrique. Inquiétant. :o((
mais avec un voltmètre en position ohmmètre 200KΩ
Cordialement.
Mmerci,j'ai verifié avec volmetre echelle sur 200kohm et a une temperature ambiante de 15 degres la valeur lue a ohmetre :16kohm c'est bon
Merci,le problème. c'est que la sonde est collé sur la carte électronique de puissance,difficilement démontable et elle va casser. si je force le démontage,je vais vérifier la valeur ohmique du feu qui est ok la valeur doit être la même .
Bonjour,lorsque j'alimente la plaque via la prise 220V, le témoin de mise en route de la plaque s'allume puis s'éteint directement, en appuyant sur celle-ci rien qui se pase alors que la plaque est bien alimenté en 220V,pourquoi?.
Bonjour,j'alimente ma plaque avec du mono 220V en faisant le pontage des deux fils et lorsque j'alimente la plaque le témoin tactile de la plaque on off s'allume et s'éteint directement, sur le schéma de raccordement on peut la raccorder en mono et en triphasé,pourquoi?
Messages postés
73352
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
19 février 2021
18 085
Bonjour

Une sonde n'est pas collée sur une platine électronique mais sur l'organe de chauffe ???
De ce que je vois il y aurait deux platine identique faites l’échange ;
Voir sur cette VUE ÉCLATÉE

Bonjour,la sonde est fixé sur l'élément de chauffe et j'ai vérifié les 4 sondes échelle sur 200Kohms et elles donnent une valeur de 16Kohms,la température étant de 15 degrés celsius donc elles sont ok.Par contre lorsque j'alimente avec la prise sur du mono 220V la touche tactile on off s'allume puis s'éteint directement et tout est éteint .
Bonjour, la carte où sont fixés toutes les commandes tactiles est bien alimenté en 220V mais tout est éteint aucune réaction au toucher . Il y a un bloc soudé sur la platine et il est écrit 12V et 150V comment savoir s'il est hors service?
Messages postés
73352
Date d'inscription
mercredi 14 décembre 2011
Statut
Non membre
Dernière intervention
19 février 2021
18 085
Bonjour

Comme aucun plan électronique n'est disponible je ne vois pas comment vous allez dépanner . Voir une entreprise en dépannage électronique.
Cordialement.