Miele Lave-Linge Softronic W3224

Résolu/Fermé
Signaler
-
 bbbb -
Bonjour,

J'ai nettoyé le filtre de la pompe de vidange et j'ai oublié de le remettre en place. Lorsque j'ai fait une machine, bien sûr l'eau s'est écoulée mais problème j'ai 2 diodes rouges qui clignotent sur "vidange" et "arrivée d'eau".
Impossible de la remettre en route... Merci infiniment de me répondre dès que vous avez une solution. c'est le week-end et j'ai 5 machines qui attendent...

9 réponses

Messages postés
82571
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
18 janvier 2022
25 714
Bonsoir

Avez-vous enlevé toute l'eau dans le fond du LL car il n'est pas impossible que vous ayez une sonde de sécurité en cas de fuite, comme sur les LV;
Cordialement.
26
Merci beaucoup votre réponse nous a sauvé on a pu remettre tt en marche.
0
Messages postés
1
Date d'inscription
lundi 2 janvier 2017
Statut
Membre
Dernière intervention
2 janvier 2017

Comme Chantal, je vous remercie.
Même problème (2 voyants clignotants rouges après un dégât des eaux par ma faute robinet évier laissé ouvert..;-((
Petite panique à l'idée d'avoir un LL à remplacer. Appelé le SAV Miele (taper 1 taper 2... pitié pour l'inefficacité)
Un peu de persévérance sur le net avec les bons mots-clé et voilà, on penche la machine, elle se vide et voilà un LL à nouveau opérationnel.
Merci (et en bonus ma buanderie lavée de A à Z...)
0
Super
Problème résolu pour moi aussi
Merci beaucoup pour cette astuce
Sur la notice de chez Miele, il disaient d'appeler le SAV en cas de problème ("aquasécurité")
72€ le déplacement, 22€ le quart d'heure et les pièces a changer en plus.....
Apres 2 manipulations bidons demandée par l'opératrice, me voila avec un RDV à probablement plus de 200€....
Merci de m'avoir évité de me faire arnaquer par ces voleurs du SAV qui ne m'ont meme pas dit de pencher ma machine pour bien vider l'eau.
machine miele w3264 avec les voyants arrivée d'eau et vidange qui clignotaient : blocage complet du fonctionnement de la machine , mais en lisant les conseils que vous donnez j'ai enlevé le filtre , basculé la machine vers l'avant pour retirer encore entre 0,5 et 1l d'eau puis remis en place du filtre
remise en service , plus de voyants de défauts et fonctionnement normal
merci