Problème d'arrivée d'eau lave linge Miele softronic W5825

Résolu
vanille - Modifié le 2 juin 2017 à 18:58
stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 - 4 juin 2017 à 06:19
Bonjour,

Pourriez-vous m'aider ma machine à laver Miele softronic W5825 ne fonctionne plus.

Je sélectionne un programme mais elle en prend plus d'eau et se met à sonner avec un message arrivée d'eau.

Je ne sais pas du tout quoi faire. Je précise que je suis une fille qui vit seule et donc un peu novice en la matière.

D'avance merci.

5 réponses

stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
2 juin 2017 à 19:19
Le filtre se trouve sur l'embout qui se visse sur le robinet.
8
stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
2 juin 2017 à 19:20
Suite demain matin. Impératif.
0
vanille > stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022
Modifié le 2 juin 2017 à 19:40
Ok d'accord merci. Alors j'ai démonté le filtre en le dévissant du robinet. Le robinet est ok et le filtre est muni d'un aqua stop si j'ai bien compris donc il a l'air bien mais je ne pense pas que cet aqua stop se démonte? Cependant du côté du tuyau qui arrive dans le machine il faut un tourne vis en étoile et je me demande si je peux le dévisser ou pas?
Merci pour votre future réponse et pour les précédentes.
0
stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022 26 507
Modifié le 3 juin 2017 à 17:13
Bonjour

La vis que vous souhaitez dévisser est certainement le montage de l'électrovanne.
Je vous conseillerais de démonter le couvercle du dessus (top) vous trouverez l'électrovanne à la suite du tuyau. Êtes-vous capable de la contrôler et avez vous l'appareil nécessaire pour le faire. ?? Si vos compétences sont limitées ce qui me parait logique, faites vous aider par un ami, ou voir directement avec un SAV .
Il y a un essai que vous pouvez faire :sans frais :
Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne.
Cordialement
0
vanille > stf_jpd87 Messages postés 88551 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 6 décembre 2022
Modifié le 3 juin 2017 à 14:04
Bonjour, j'ai changé l'aquastop = l'électrovanne et rien n'y fait la machine ne veut toujours pas prendre d'eau. Peut-être y a t'il un reset à faire? mais appuyez sur la touche départ 10 secondes n'a pas fait de reset me semble t'il?
Bref, je suis soulagée de 65€ mais le problème est toujours là ;-(
0
vanille > vanille
3 juin 2017 à 16:37
J'ai tenté le reset et toujours rien. La machine essore donc c'est vraiment un problème d'arrivée d'eau je pense.

Help, help, help!!!
0