Lave linge FAGOR 2FS 3611 erreur F02 puis F09 [Résolu]

-
Bonjour,

voilà mon lave linge se mets en défaut F02 puis F09.

Donc je pensais au coup classique filtre encrassé ...en effet il y avait pas mal de m**** que j'ai enlevé, nettoyé le filtre ...je mets le programme pour vider la machine de son eaux pour vérifier si le moteur est ok , l'hélice d'évacuation tourne.

Mais j'ai toujours ce même soucis .... après la mise en chauffe ( 2/3 minutes après le lancement d'un programme) les même messages d'erreurs F02 puis F09 .

j'ai même mis un cycle de lavage à froid pour voir si c'était pas le thermostat....

Pourtant, quand j'évacue l'eau à l'aide du programme dédié, j'entends bien l'eau s'évacuer ..toutefois quand je dévisse le filtre de l'eau sort quand même (c'est peut être normale vu qu'il n'y en a pas des litres non plus)

Bref ... si quelqu'un pouvait m'aider à cibler le soucis je vous en serais très reconnaissant.

Merci.
Afficher la suite 

Votre réponse

6 réponses

Meilleure réponse
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
3
Merci
bonjour, en effet, verifiez les charbons moteur qui comme son nom l'indique sont sur le moteur, un de chaque coté du moteur, sortez le pour mieux les voir et dites nous leur longueur

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 4270 internautes nous ont dit merci ce mois-ci

Commenter la réponse de stf_la sudiste
1
Merci
Réponse tardive de ma part ...

donc j'ai démonté les charbons .... un mesure env 5 mm et l'autre encore moins.


merci ;)
Commenter la réponse de Clovis
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
1
Merci
donc vous pouvez les changer, car ils doivent faire un minimum de 2.5 cm
Commenter la réponse de stf_la sudiste
1
Merci
ok c'est fait ... et j'avoue que si j'avais su que c'était aussi facile à changer j'aurais pas trainer aussi longtemps ^^

Je pensait qu'il fallait démonter le moteur et tout et tout ... mais non !!!

La machine sur le flanc, dévisser en 2 min .... le plus long a été d'aller les chercher ^^

En tout cas merci à vous tous !!!! je viens d'économiser 400 euros pour un autre lave linge ;)


vous pouvez passer le message en résolu ;)

Encore merci ;)
bjr!!
ns avons le meme problème , pouvez m'expliquer ou se trouve "ces charbons"pour pouvoir les changer ou nettoyer!?
merci pour votre retour
jdf_daniel26
Messages postés
4729
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 juillet 2018
-
Bonjour,
Cette vidéo peut vous donner un aperçu du travail à faire ...
Cdlt,
Bonjour,
Quel est la reference de ces charbons?
un lien sur un site de vente?
Merci pour votre aide.
J'ai le même problème et je crois avoir trouvé les pièces sur le net, je vous dirai si ça a fonctionné...
Commenter la réponse de Clovis
0
Merci
re,


en fait en refaisant des tests, si je mets sur le programme 13 (essorage) j'ai direct une erreur F09.

Les charbons ? si oui ...ou se trouve-t-ils et comment les changer


merci.
Commenter la réponse de Clovis
Messages postés
20153
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
18 décembre 2018
0
Merci
et bien merci a vous pour le retour cela pourra aider d'autres personnes dans le meme cas ... au plaisir !!!
Commenter la réponse de stf_la sudiste