Lave linge Brandt WTC1164F - Ne démarre plus

Résolu/Fermé
freesb - 24 mars 2012 à 09:03
stf_jpd87 Messages postés 88515 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 4 décembre 2022 - 7 janv. 2019 à 16:17
Bonjour à tous,
je suis nouveau sur ce forum.
Je fais appel à vos expériences.
Ma machine à laver ne démmare plus.
Lors de la mise en route elle 'clique' 3 fois et ensuite se met en sécurité.
Je ne connais pas le code erreur car l'afficheur digital ne fonctionne plus.

Hier j'ai donc démonté le filtre mais sans succès.
J'ai ensuite démonté la pompe de vidange et là, je n'ai pas d'explications, mais elle à fonctionné pour 1 cycle.
Ce matin, elle ne fonctionne à nouveau plus !

Est-ce que ce serait la pompe de viadange qui est fatiguée ?
Merci d'avance pour vos réponses
Fred

3 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
24 mars 2012 à 09:04
bonjour, est ce que la porte se bloque ???
3
Bonjour,
oui elle se bloque .bien et il faut attendre 1 ou 2 mlinutes pour pouvoir l'ouvrir après l'échec de démarrage.
0
Bonjour Fred
je serai très intéressée de savoir si votre problème est réglé car j'ai exactement le même, le code erreur est D07 (l'affichage digital fonctionne quelquefois!) et corespond au couvercle mal fermé alors que le mien l'est bien ! (j'ai même re nettoyé le filtre) donc je ne sais plus quoi faire :(
MERCI

Nath
0
Bonjour,
je n'ai pas résolu le problème.
profitant d'un chagement de configuration de ma cuisine j'ai opté pour une nouvelle machine à Hublot.
@ stf_la sudiste : le couvercle se bloquait bien.
0