Charbons moteur machine à laver FAURE LTP 110

Thierry - 1 mai 2012 à 18:17
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
- 3 mai 2012 à 10:23
Bonjour,
Ma machine à laver n'essore plus j'ai changé le condensateur mais ça ne suffit pas. j'ai déposé le moteur mais je ne trouve pas les charbons quelqu'un peut- il m'aider à les repérer?

4 réponses

Bonjour,votre machine peut avoir des charbons si c'est le cas ils sont situés de chaque côté de l'axe moteur et doivent mesurer entre 3 et 4cm selon les modèles.

Par contre si vous avez un condensateur essorage vérifiez le.

Ne confondez pas condensateur lavage essorage avec l'anti-parasite qui ressemble à un condensateur qui lui se trouve souvent à l'alimentation secteur de la machine.

http://www.tout-electromenager.fr/pieces_detachees-38-1-Charbons-moteur.html
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
2 mai 2012 à 11:46
bonjour, si vous avez un condensateur, vous ne pouvez pas avoir de charbon moteur .....

vous dites qu'elle n'essore pas, mais est ce qu'elle vidange ???
0
stf_jpd87
Messages postés
87297
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2022
26 352
3 mai 2012 à 09:37
report message

Thierry - 2 mai 2012 à 19:55

Oui elle vidange très bien. Merci à tous pour toutes ces informations.
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 094
3 mai 2012 à 10:23
vous avez mis le meme condensateur ?? un 14uF ? et merci de rester sur le meme post pour une meilleure compréhension de tout le monde
0