Panne avec machine à laver indesit wild 146

Résolu
elluecque
Messages postés
2
Date d'inscription
mercredi 16 mai 2012
Statut
Membre
Dernière intervention
16 mai 2012
- 16 mai 2012 à 08:29
 Elluecque - 30 nov. 2012 à 14:23
Bonjour,

Ma machine se met en défaut environ 2 minutes après le début d'un lavage, l'eau rentre et ressort sans s'arrêter, nous sommes obligés de débrancher la machine car aucun boutons ne répond!
les voyants rinçage plus et 1400-600 clignote rapidement ainsi que le bouton verrou!
Nous avons ouvert le bouchon de la pompe...nous avons trouvé une pièce...mais le problème reste inchangé!
Nous avons démonté le tuyau de vidange....rien!
Est ce que quelqu'un aurait une idée...???
merci d'avance à tous ceux qui pourrons m'aider
frédérique

1 réponse

Bjr, est que la crosse du tuyau de vidange se trouve bien a 60cm de hauteur??
0
elluecque
Messages postés
2
Date d'inscription
mercredi 16 mai 2012
Statut
Membre
Dernière intervention
16 mai 2012

16 mai 2012 à 12:19
bjr,
63 cm exactement...
0
bonjour
pouvez vous me dire si tous les voyant s allume et clignotes si ces cela, carte de puissance defectueuse avoir
didou
0
stf_la sudiste
Messages postés
20427
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 janvier 2022
8 084
30 nov. 2012 à 14:12
bonjour Didou, je pense que depuis le mois de mai, le problème a du etre résolu !!!!
0
Merci beaucoup, d'avoir quand même pris le temps de répondre....mais hélas j'ai abandonné et j'ai acheté une autre machine....snif snif
0