Carte électronique [Résolu]

- - Dernière réponse : indurain37
Messages postés
1
Date d'inscription
mardi 28 juillet 2015
Dernière intervention
28 juillet 2015
- 28 juil. 2015 à 21:59
Bonjour à vous chers internautes!

Ma machine à laver INDESIT (IWC 7125) est en panne. Diagnostic : c'est la carte électronique la fautive (car tous les voyants clignotent).
Seulement voilà, un dépannage coûte le prix de la machine (qui n'a qu' 1 an et demi soit dit en passant...)

Je cherche donc à tout prix à réparer cette carte... Seulement à priori je n'ai aucun élément fondu/abîmé.
J'ai quelques pistes :
- connecteur un peu noirci
- une soudure bizarre (un drôle de liquide noiratre séché l'entoure)
- des traces noir/ bleues localisées sur la tranche de la carte (encre??)

Sinon, si vous êtes ou connaissez quelqu'un dans le Rhône prêt à me la réparer moyennant écus trébuchant, faites moi signe !

Aidez moi svp !
Afficher la suite 

Votre réponse

3 réponses

Messages postés
4729
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 juillet 2018
0
Merci
Bonjour,
J'ai une adresse à Chassieux ( par MP inscrivez-vous ) faites toujours une photo avec votre portable pour qu'on puisse voir...
Cdlt,
steph 198021557
Messages postés
2
Date d'inscription
mardi 31 juillet 2012
Dernière intervention
31 juillet 2012
-
Me voici inscrit ! Je fais parvenir les photos d'ici la fin des JO (de ce soir bien sûr)
jdf_daniel26
Messages postés
4729
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 juillet 2018
-
Re,
Faites là recto- verso sans superflus aussi nette que possible.
Style :celle-ci
Bonne soirée,
steph 198021557
Messages postés
2
Date d'inscription
mardi 31 juillet 2012
Dernière intervention
31 juillet 2012
-
Hum j'ai peur d'avoir fait quelques photos superflues...
Merci pour vos conseils
Voici les photos :

http://www.monalbum.fr/Album=ZROGFSOB

Bonne soirée
indurain37
Messages postés
1
Date d'inscription
mardi 28 juillet 2015
Dernière intervention
28 juillet 2015
> steph 198021557
Messages postés
2
Date d'inscription
mardi 31 juillet 2012
Dernière intervention
31 juillet 2012
-
Bonjour
Avez vous trouver et réparer la panne ?
Merci
Cdlt
Commenter la réponse de jdf_daniel26
Messages postés
4729
Date d'inscription
lundi 27 juin 2011
Statut
Modérateur
Dernière intervention
12 juillet 2018
0
Merci
Bonjour,
Trop près, difficile de voir les défauts que vous avez cité ...
A+,
Commenter la réponse de jdf_daniel26
Messages postés
419
Date d'inscription
samedi 22 octobre 2011
Dernière intervention
22 octobre 2018
0
Merci
BONSOIR:DANIEL a raison: pas de trace de "fondu".
a priori :l'ALIM. a reçue. donc une photo de cette partie.(gros condensateurs ).
si pas de degats a ce niveau..cela vas etre un peu + complique. mais bon ! rien est impossible!....sauf si le processeur (avec sa memoire ) est HS.
Commenter la réponse de gegecle