Tambour ne tourne pas à l'assorrage

Résolu
Christian - 4 oct. 2012 à 03:45
 christian - 4 oct. 2012 à 18:15
Bonjour,

J'ai une laveuse à linge de marque Inglis modèle IJ45000.

Après le cycle d'agitation, la cuve demeure pleine et le tambour ne tourne pas pour débuter l'essorage.

Quel est le problème croyez-vous?

Merci de votre aide.
Christian

4 réponses

J'ai réussi à la vider ce matin en jouant avec le timer et le couvercle pour essayer d'activer l'interrupteur. Est-ce possible que ce soit l'interrupteur du couvercle qui soit défectueux?
1
stf_la sudiste Messages postés 20425 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 093
4 oct. 2012 à 17:07
bonjour,

quand vous dites que vous avez "jouer" avec le couvercle et le timer, vous pouvez donner quelques précisions ??
0
J'ai tourné le timer et essayé toutes les positions afin de redémarrer le cycle..... Sans succès. La seule position où il y avait de l'activité était pour de l'agitation supplémentaire. J'ai alors ouvert et fermé le couvercle à plusieurs reprises avec le timer en position de visage. Ça marché.
0
jdf_daniel26 Messages postés 4737 Date d'inscription lundi 27 juin 2011 Statut Modérateur Dernière intervention 27 mars 2023 1 770
4 oct. 2012 à 05:34
Bonjour,
La vidange s'effectue t-elle correctement ?
Salutations,
0
Non. La cuve reste pleine.
0
Bonjour,vérifiez si votre pompe n'est pas bouchée ou obstruée par quelque chose.Si après nettoyage rien ne se passe contrôlez son fonctionnement en la branchant en direct sur le 220v.

Mais là Machine débranchée pour votre sécurité .
0