Chauffage

gégé - Modifié par gégé le 10/12/2012 à 16:40
stf_frmu Messages postés 43678 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 22 avril 2024 - 11 déc. 2012 à 11:48
Bonjour, j ai un chauffage central au fioul avec production d eau chaude et des tuyeaux en PER. j ai 7 radiateur dont 2 a l étage ;celui qui est le plus éloigné du circuit ne fonctionne plus il se trouve en bas;j ai purgé ce radiateur il ne chauffe toujours pas je viens donc de le démonter pour le rincer ; j ai éssayée d ouvrir la vanne pour voir si l eau arrivait avant de remonter le radiateur mais rien ne se passe si on pouvais me donner des conseil sa me serais bien utille merci
A voir également:

3 réponses

stf_frmu Messages postés 43678 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 22 avril 2024 11 934
10 déc. 2012 à 16:58
bonjour

il est peut etre bouché (le per)...
sinon remontez votre radiateur, ouvrez la vanne a fond et fermez toute les autres et voyez si le chauffage arrive
0
bjr oui mais si je ferme toute mes vannes il n y a pas de risque que ma chaudiere rende l ame ou le ballon d eau chaude ?
0
stf_frmu Messages postés 43678 Date d'inscription mercredi 22 février 2012 Statut Modérateur Dernière intervention 22 avril 2024 11 934
11 déc. 2012 à 11:48
bonjour

quand je vous dis de fermer les autres c'ets pour faire les essais afin de voir si votre eau de chauffage passe ou si c'ets vraiment bloqué.
il est evident qu'il ne faut pas laisser ca ainsi pendant 3 jours!
verifiez aussi que votre accelerateur tourne bien
0