Comment connecter ma VMC ?

Signaler
-
 Paroroma -
x Bonjour , Je suis en train de remplacer ma VMC défectueuse . La connection electrique se présente comme ça : 4 fils ( secteur et VMC idem ) bi color : terre bleu : neutre noir : phase marron : phase mais sur mon inverseur ( deja en place ) , j'ai des couleurs de fils differentes : 3 fils gris : phase ( ancienne 1ere vitesse ) marron : neutre ( anc. 2eme vitesse ) blanc : neutre ( au milieu ) Aux essais , la VMC tourne mais pas de possibilité de faire varier la vitesse .. Dois connecter differemment ? ou mon inverseur est il "mort" ? Merci Alauvage

9 réponses

merci à PAROROMA, Bonjour , je n'ai rien refait ; j'ai récupéré les fils existants installés à la construction du pavillon .... c'est un peu pour cela que je suis perdu .... A bientôt
Bonjour , Je ferai les essais et j'en déduirai les conséquences ... Merci encore de l'aide et bon Noël !! Alauvage
Bonsoir, Comment avez-vous branché les fils entre eux ? A+
Bonjour, Vous avez écrit "aux essais", je pense donc que vous avez branché entre eux les fils (existants). C'est ce branchement que je souhaiterais connaitre. A+
bonjour , L'arrivée des fils dans mes combles ( qui étaient connectés sur l'ancienne VMC ) , correspond aux 4 fils ( avec les couleurs respectives que j'ai indiqué dans mon 1er message . Idem pour l'inverseur . La nouvelle VMC tourne sans probleme mais je n'ai plus la possibilité d'avoir 2 vitesses (alors que la nouvelle VMC le prévoit ) . Sur l'ancienne , avec le même branchement , cela fonctionnait . merci encore de votre aide . Alauvage
Bonsoir, Ce qui m'étonne c'est que vous identifiez la phase sur le gris et connecté à la première vitesse. L'inverseur dans une position fait tourner la VMC et dans l'autre position l'éteint au lieu de la faire tourner à la deuxième vitesse ? Normalement, J'aurais tendance à dire 1/ arrivée de la phase au commun de l'inverseur (qui est en fait un interrupteur 2 positions) donc le gris d'après votre premier message 2/ départ de l'inverseur avec 2 fils (qui ne sont pas des neutres mais des fils "navette" comme pour un va et vient) blanc et marron vers la VMC 3/ branchement sur la VMC : bleu avec bleu du secteur jaune et vert avec jaune et vert du secteur marron avec marron blanc avec noir A+
Bonjour , Je voulais vous remercier de l'aide apportée . Malgré toutes les explications , j'ai fait tous les essais possibles et je me retrouve avec du tout ou rien . (la VMC tourne ou elle stoppe ) . Dans l'immédiat , je vais m'en contenter ! Merci encore du temps que vous avez bien voulu me consacrer Alauvage
Bonsoir, Il est facile de faire encore un essai en branchant directement sans passer par l'inverseur : Phase secteur sur une des phase VMC, neutre sur neutre, terre sur terre >>> la VMC doit tourner à une certaine vitesse. Refaire la même opération en branchant la phase secteur sur la 2ème phase VMC >>> la VMC doit tourner mais à une autre vitesse. Si cela fonctionne c'est le branchement au niveau de l'inverseur qui ne marche pas . Attention à faire les branchement hors tension ! A+
Bon Noël à vous aussi. A+