Comment démonter pompe de relevage sèche-linge Siemens ? [Résolu]

ju82 - 25 mars 2010 à 19:15 - Dernière réponse : Thibox 1 Messages postés mercredi 20 novembre 2013Date d'inscription 20 novembre 2013 Dernière intervention
- 20 nov. 2013 à 00:37
Bonjour à tous,

Mon SL siemens WT46W580FF affiche le réservoir d'eau plein alors qu'il est vide.
J'ai démonté la carcasse, et j'ai soufflé dans le tuyaux de vidange d'eau, mais la pompe de relevage est encore en défaut.

Savez-vous comment se démonte celle-ci car cela à l'air difficile d'accés, et surtout à quoi cela ressemble ?!..


Merci!
Afficher la suite 

11 réponses

Répondre au sujet
CRICRI006 - 26 mars 2010 à 08:54
+10
Utile
Sur les sèches linges Siemens ou Bosch (même fabrication) c'est le flotteur de la pompe qui vous indique une anomalie, trop d'eau dans réservoir de pompe. Avant de vous lancer dans le démontage de la pompe qui est un peu compliqué, il faut déjà voir si la confection supérieure du tuyau n'est pas bouchée (en principe vers l'arrière du réservoir supérieur et en démontant le dessus de votre appareil). Faire un essai en mettant ce tuyau dans un récipient et en faisant tourner l'appareil en position minutage. Si vous n'avez pas de succès il faut démonter la pompe de relevage qui se trouve en principe sur le coté droit sous le moteur de votre appareil après avoir démonté le panneau droit. Sur certains modèles on est obligé de détendre le tendeur de courroie pour y accéder (toujours sur le coté droit). Bon courage. L'expert.
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de CRICRI006
CRICRI006 - 26 mars 2010 à 11:06
+3
Utile
Bravo pour cette première approche, vous n'aurez certainement à démonter la pompe de vidange, il faut maintenant nettoyer le petit sifflet (terme technique) qui se trouve en haut au bout du tuyau de remonté et qui sert à déverser l'eau dans le tiroir ou bac de récupération à l'aide d'un petit fil de fer. pour cela il faut démonter le top ou dessus de l'appareil. Si l'eau remonte bien cela ne peut venir que de là. L'Expert
Commenter la réponse de CRICRI006
patrick7851 - 20 déc. 2010 à 20:45
+3
Utile
bonjour, j ai le même soucis mais je suis bloqué par le démontage de la pompe.... courroie débloquée, connexions démontées... un cache en plastique me bloque l accès, je ne vois pas comment le démonter.... avez vous une solution merci
Commenter la réponse de patrick7851
Thibox 1 Messages postés mercredi 20 novembre 2013Date d'inscription 20 novembre 2013 Dernière intervention - 20 nov. 2013 à 00:37
+3
Utile
Bonjour
Je suis nouveau. j ai le même problème (bosch WTL 6300 ). en regardant les forums j en suis arriver a changer la pompe de relevage...et aaarh, même problème : le bac du bas se remplis et le seche Linge me dit bip bip réservoir plein. Le tuyau n est pas boucheé et la pompe démarre bien je crois. Je n y comprends plus rien. Savez vous si il y a d autres pistes ou si il faut amorcer la pompe ?
Merci d avance
Commenter la réponse de Thibox
+2
Utile
Bonjour, personnellement, j'ai réussi à retirer ce cache, mais difficilement. 2 astuces : 1. il faut démonter le tuyau d'évacuation (le tuyau passe à travers le cache) / 2. s'il faut bien démonter la courroie, il faut aussi remonter la pièce qui sert à tendre les courroies.
Commenter la réponse de dubois51
+1
Utile
OK, Merci l'Expert! Je vais essayer de décrasser le sifflet et je posterai les résultats! Merci.
Commenter la réponse de ju82
Commenter la réponse de CRICRI006
+1
Utile
Merci à tous pour vos conseils qui ont été très utiles, la pompe de mon sèche linge était bloquée par un morceau de plastic et grace à vos conseils j'ai pu la demonter et la reparer
Commenter la réponse de jluc
0
Utile
Bonjour, J'ai déjà soufflé dans le tuyaux de vidange d'eau qui remonte au bac, il n'est pas bouché. Par contre, j'ai fait tourné mon SL avec le tuyaux dans un seau, et l'eau s'est bien vidangé... Une idée ?
Commenter la réponse de ju82
0
Utile
1
Re! Après avoir soufflé le fameux tuyau, et le sifflet, l'eau ne remonte pas jusqu'au bac de vidange. Si je laisse le tuyau dans un seau, l'eau s'écoule bien mais apparement la pompe à eau n'est plus assez puissante pour envoyer l'eau jusqu'au bac... Je crois que je suis parti pour "essayer" de démonter cette pompe, et essayer de la robooster!
Bonsoir, je suis curieuse de savoir comment vous avez pu résoudre votre problème car je suis dans la même situation, sur le même modèle... et jusqu'à cette étape, pas d'évolution.
La bête à 2 ans et 3 mois, et là... et le bijou de technologie fait pâle figure :(
Merci :)
Commenter la réponse de ju82