Interrupteur sans fil blyss sur lampes à led

Messages postés
2
Date d'inscription
vendredi 27 septembre 2013
Statut
Membre
Dernière intervention
27 septembre 2013
- - Dernière réponse :  Ziom - 3 janv. 2020 à 23:39
j'ai installé un interrupteur sans fil blyss sur une rampe de spots équipée de 3 lampes à led de 3w chacune; à l'extinction les lampes à led brillent très légèrement avec un léger clignotement. Si je remplace un des lampe à led par une halogène de 35 w, le phénomène disparait. Je ne vois pas l'utilité de mettre une halogène alors que je cherche à économiser l'énergie!...J'ai donc mis une résistance de 5 w et de 20000ohms en parallèle sur les trois lampes à led, et ça fonctionne bien, mais je suis surpris que casto ne précise rien pour ses interrupteurs sans fils utilisés sur des lampes à led. Je vais d'ailleurs leur écrire, mais je voulais savoir si d'autres internautes ont rencontré ce problème.
Afficher la suite 

6 réponses

0
Merci
Bonjour,

C'est un PB récurrent sur les installations avec des ampoules à faible consommation.
Celà provient des inductions qu'ily a sur les fils par l'intermédiaire d'autres cables qui alimentent autre chose.
Avez-vous essayé à la place d'une résistance qui consomme et chauffe de placer un condensateur 1MFD-650 volts pour voir ce que çà donne ?? Il faut tester plusieurs valeurs de condensateurs pour voir quelle valeur supprime le défaut avec une valeur mini en capacité: prévoir toutefois 20 où 30 % de valeur en plus pour ne pas être tangent.
Cà peut marcher avec des condensateurs si la longueur des fils n'est pas trop longue, l'induction étant proportionnelle à la longueur des fils qui forment capacité entre eux.


Cordialement.
pipa01
Messages postés
2
Date d'inscription
vendredi 27 septembre 2013
Statut
Membre
Dernière intervention
27 septembre 2013
-
Merci, j'ai bien pensé au condensateur, mais comment va se comporter le module récepteur qui lui même a surement un condensateur pour son alimentation? J'ai posé la question à casto et j'espère qu'ils me répondront. D'autre part un condensateur "vieillit" alors qu'une résistance se comporte bien dans le temps, d'autant plus que j'ai mis une vitrifiée de 5 w alors qu'elle ne dissipe que 2w.
Commenter la réponse de rajea
0
Merci
Re,

Oui c'est vrai surtout si vous ne consommez que 2W la marge est importante c'est bon. Par contre 2 W sur une année représente quand même prés de 18 KW, j'espère que les concepteurs de ce genre de matériel donneront rapidement des directives pour pallier à ces inconvénients.
Je ne pense pas que le condensateur génerait le récepteur; mais c'est toujours pareil il faut faire des essais sur l'installation même, car la configuration doit être importante pour ces "disfonctionnements".

Cordialement.
Pour la résistance, elle est branchée en parallèle avec les ampoules à led, donc elle est alimentée seulement quand l'éclairage est en service, quand c'est éteint, elle sert à alimenter le récepteur radio, donc un courant très faible, que j' n'ai pas pu mesurer car le module est tombé en panne!!!Je vais retourner à Casto pour me le faire remplacer (garantie 2 et il n'a que 1 semaine). J'en profiterai pour leur poser la question de vive voix si je n'ai pas eu de réponse par internet.
Commenter la réponse de rajea
Messages postés
11598
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
7 janvier 2020
1304
0
Merci
Bonsoir,
Ne pas oublier que lampes éteintes, ce genre d'accessoire idem pour les détecteurs de présence affiche un consommation de veille ...

Cdlt,

« L'expérience est le nom que chacun donne à ses erreurs. »
Oscar Wilde
Oui, c'est vrai qu'il y a une consommation en veille, et qui n'est jamais indiquée sur les caractéristiques techniques, alors que c'est obligatoire pour les tv ou autres appareils audio video; c'est inadmissible, car il y énormément d'utilisateurs qui seraient surpris de connaitre la consommation en veille de nombreux appareils, comme entre autre les centrales de contrôle des motorisations de portail et de porte de garage....! et la, ça fait des kwh sur une année! Les verts feraient bien de s'en occuper au lieu de faire mettre des éoliennes qui coutent cher et ne rapportent pas grand chose...
Commenter la réponse de Daniel 26
Messages postés
19
Date d'inscription
lundi 2 septembre 2013
Statut
Membre
Dernière intervention
28 octobre 2014
4
0
Merci
Bonjour,
Je connais bien ces modules (j'en utilise plusieurs chez moi).
Ils ne sont absolument pas prévus pour fonctionner avec des ampoules fluo-compacts et des leds. Ils fonctionnent en revanche très bien avec les halogènes.
Commenter la réponse de lag0
0
Merci
en fait, il faut un courant minimum, lampes allumées, pour alimenter le récepteur RF, soit environ 50 ma ( une partie du courant est dérivé lorsque l'interrupteur est sur "ON " ), ce qui donne une résistance de 4400 ohms ou une puissance de 11 watts. Le total de la charge doit donc faire au minimum 11 watts ( avec 3 ampoules LED de 5 watts, ça devrait le faire ). Le courant de repos ( lampes éteintes ) quand à lui est de l'ordre de 10 mA soit 20kWh consommés en veille par an, soit environ 3 €.
Commenter la réponse de bricol44
0
Merci
Bonjour,
Votre article m’a fortement intéressé. J’ai, depuis quelques années fait une installation similaire. A l’origine il y avait 4 spots halogènes de 50w chacun commandés par un émetteur/récepteur Blyss de chez Casto.
J’ai voulu remplacer les ampoules halogènes. Avec 3 leds ç’a fonctionne, mais dès que je branche la 4ème tout s’éteint ! Et la seule solution trouvée, c’est de garder une ampoule halogène au 4ème spot.
Les 4 spots sont installés en parallèle, pensez vous qu’il serait judicieux d’installer un by-pass juste avant l'alimentation du premier spot?
Merci d’avance pour votre réponse.
PC
Commenter la réponse de Ziom