Chauffage pas assez chaud avec chaudiere gaz deville

Signaler
-
 jerome -
Bonjour,
mon soucis est qu"avec ma chaudiere a gaz deville vb je n'arrive pas a chauffer ma maison comme je le voudrais !
j'ai une temperature de chauffe qui peut aller maximum a 90°C et je la met pour le moment a 70°C
mais la temperature entre 2 rallumages de la chaudiere (2minutes) varie bien de 30 puis 20°C
j'ai avec mon thermostat d'ambiance du mal a ce qu'il s'arette a 18,5°C alors qu'il fait 0°C dehors ! mais en 1H de chauffe je ne dépasse pas les 18°
je trouve donc qu'il y a trop d'écart de temperature entre les 2 rallumages
si je met la temp chaudiere à 80°C cela est il dangereux ?(usure de la chaudiere) mais j'ai déja du mal a 0 dehors alors si il fait -10...
J'ai baissé la vitesse du circulateur mais pas de résultat !
les radiateurs près de la chaudiere sont avec des robinets thermostatiques (ouverts a fond car thermostat d'ambiance malheuresment dans la meme piece) et té de réglage grand ouvert!
pouvez vous m'aider ? merci d'avance

11 réponses

bonsoir

cela ne sert a rien de réduire la vitesse du circulateur

n'avez vous pas une vanne trois ou quatre sur le circuit

et les autres années comment cela chauffait
jai regardé donc a nouveau ma vanne 3voies (honeywell) il y a une legere tige qui dépasse avec 1 position a chaque extrémité : MAN OPEN et lautre AUTO ! "le bouton" glisse tres bien et etait placé assez pres de auto sans etre reelement positionné dessus
bonjour,
j'ai une vanne 3 voies. c'est le 1er hiver que je chauffe ici ...
Messages postés
32258
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
6 décembre 2021
2 425
bonjour,

votre vanne 3 voies est elle automatique ou manuelle?

A+
bonjour,
désolé de répondre que maintenant !
je ne sais pas comment reconnaitre une automatique d'une manuelle !
mais je pense que c'est une auto car je n'ai pas de manette a part celle de l'arrivé du gaz et de l'eau chaude !
Messages postés
32258
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
6 décembre 2021
2 425
bonsoir,

si elle est automatique vous pouvez débrayer celle ci de son moteur, il y a un bouton quelque part ...

position 1 =froid
position 10=chaud (à fond)
@+
Bonjour,

Ca arrive que ces vannes trois voies, se "grippent" et ne prennent plus la bonne position pour chauffer correctement.
J'avais dû changer la mienne qui faisait des caprices:
Si elle n'ouvre pas assez, l'eau départ vers radiateurs est à débit insuffisant, pendant ce temps là la chaudière chauffe à fond les manettes, et la chaudière s'arrête pour trop haute T° de l'eau de la chaudière. Et il faut attendre que le thermostat de sécurité autorise à nouveau la chauffe

Comme dit xplom débrayez-là et voyez si çà chauffe en la mettent à 10. Mais ne laissez pas trop longtemps dans cette config car le moteur va tourner en permanenece dans le vide et lâcher à force.

Cordialement.
Messages postés
37278
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 décembre 2021
11 157
bonjour

autre solution pour voir si votre vanne 3 voies est manuelle ou automatique..
si elle est automatique, un câble électrique vient dessus pour l'alimenter !

mais tout ceci ne remet en rien les explications données avant
bonjour !
je vais donc essayer tout cela et vous tenir au courant de la suite des evenement !
Messages postés
32258
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
6 décembre 2021
2 425
jerome, relis tous les indications ci dessus et agit :bouge ta vanne en position manuel à moitié par exemple..
bonsoir!
depuis hier j'ai donc suivis vos conseils! je constate une amelioration au niveau de mes radiateurs du rdc apres avoir bougé ma vanne sur open pendant un moment puis maintenant elle est a la moitié. je pense que le probleme venait donc de ma vanne
je vous tiens au courant si il n'y a a nouveau un soucis!
merci pour toutes vos réponses en tout cas ;)