Lave vaisselle scholtes LVX 12 56 AN [Résolu]

Signaler
Messages postés
7
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
14 mars 2014
-
Messages postés
67889
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 octobre 2020
-
Bonjour, mon lave vaisselle scholtes LVX 12 56 AN s'est mis en panne a01 après vérification j'ai vu que le "bras d'arrosage" du bas s'était dévissé et sorti de son socle, je l'ai remis en place mais cela affiche toujours a01 et continu à vidanger.J'ai lu que l'on pouvait réinitialiser sur la carte mais où exactement ? où y a t'il une autre solution ! comme il est intégré je suis à l'écoute de toutes réponses avant de le démonter. d'avance merci

3 réponses

Bonjour,

Fuite ou débordement. L'appareil à détecté un fuite d'eau sur son socle. Déterminer s'il s'agit d'une fuite ou d'un débordement. vérifier l'état des raccords hydrauliques.

Manips à faire:

Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie

Par contre il faudra intervenir sur la cause de la fuite rapidement

Bonne chance
Messages postés
7
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
14 mars 2014

Merci ,c'était bien une micro fuite au niveau du bras gicleur qui s'était dévissé. Pour l'instant les essais semblent concluant .Je vous souhaite de bonnes fêtes de fin d'année.
Messages postés
7
Date d'inscription
vendredi 14 septembre 2012
Statut
Membre
Dernière intervention
14 mars 2014

Bonjour, papy35 je vais essayer ça merci de votre aide @++
Bonjour
Moi pareil , mon lv schomtes marque A-1
J'ai tout démonté et remonté 3 fois , j'ai même changer les colliers de serrage qui ne servent qu'une fois sur le lv et rien n'y fait....
Messages postés
67889
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
3 octobre 2020
13 971 > Chou38100
Bonjour
Comme dit dans les messages précédents, fuite d'eau dans le socle et enclenchement de la sécurité socle.
si pas d'eau vérifier le flotteur et son contact;
Cordialement.
Merci à vous pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum.


Pensez à passer votre sujet en résolu si ce n'est pas fait.


je vous souhaite de passer de bonnes fêtes de fin d'année