Baisse de pression inexpliquée sur chaudière à condensation [Résolu/Fermé]

Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
- - Dernière réponse : xplom
Messages postés
29975
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
- 7 sept. 2014 à 09:29
Bonjour à tous.

Je possède une chaudière à condensation de la marque Vaillant. Une ecoCompact pour être plus précis.

Bref, voici quelques semaines que j'ai enclenché le chauffage pour maintenir un agréable 19° dans ma maison. Pas de problème jusque là, tout se passe à merveille.

Suite à ça, je contacte la société qui s'occupe de l'entretien de ma chaudière pour le rendez-vous annuel. Toujours aucun problème: ma chaudière est en excellent état... RAS.

Mais voilà: suite au passage de ce technicien, voilà qu'en rentrant du boulot, je trouve la chaudière arrêtée (logo flamme barrée) avec l'aiguille du manomètre à 0...
Je ne m'affole pas, remet de l'eau dans le circuit jusqu'à 1,2 bar et rallume la chaudière. Tout repart sans problème, les radiateurs chauffent, je fais ma vaisselle avec une eau bien chaude, etc...

Le lendemain, rebelote!! Même chose, manomètre à 0. La ça commence à être un peu préoccupant. Ce phénomène se reproduit ainsi chaque jour ou presque pendant quelques semaines. Je fais donc appel à la société d'entretien qui dépèche une personne pour venir vérifier tout ça. On me dit d'ailleurs par téléphone que... mmmh, ça pourrait bien être le vase d'expansion et sur des machines comme ça, ça va chercher dans les 300€ (!).
Etrange tout de même que 4 semaines plus tôt le technicien n'ait pas vu ce problème.
Bref, il revient un beau matin et ne trouve absolument aucun problème, ni sur le vase d'expansion ni ailleurs. Il me dit que ça doit être une fuite sur le réseau de chauffage, que lui ne peut rien faire là dessus, que seul un plombier peut trouver la fuite mais que ça va être la grosse galère. Il me dit aussi que ça peut être la vanne de sécurité, et qu'il faut que je vérifie qu'il n'y a pas d'eau à couler de cette vanne.

Donc le mec repars et en gros je n'ai pas vraiment de solution pour arranger mon problème. Je vérifie tout de même que la vanne de sécurité ne fuit pas: pas une goute en plus de 48h. Ca me semble pouvoir être écarté.
Pour le reste, il me semble qu'une fuite qui permette à la pression de passer de 1,5 bars à 0 assez brutalement devrait être détectable assez facilement, et que de l'eau devrait couler quelque part. Or, j'ai beau faire le tour du réseau de chauffage, pas une goutte où que ce soit...

Voilà un peu où j'en suis. Aucune piste d'amélioration, un technicien inutile (je ne comprends pas pourquoi je le paie), et une maison froide tous les soirs en rentrant du boulot.

Je vous serait infiniment reconnaissant si vous aviez la moindre idée d'où peut venir un tel problème. Que j'ai un espoir d'enrayer cette baisse de pression inexpliquée.

Comme je me suis un peu étalé en longueur, voici un résumé du problème:

- Modèle de chaudière: Vaillant EcoCompact
- Problème constaté: Baisse de pression. Passage assez rapide de 1,5 bars à 0 (la matin à 7h elle est bien sous pression et le soir à 17h elle est à 0).
- Hypothèses écartées: Vanne de sécurité OK, vase d'expansion OK, pas de fuite détectable à l'oeil nu.

J'ajouterai que j'ai l'impression que la baisse de pression se produit surtout lorsque la chaudière ne fonctionne pas (la journée le thermostat est baissé à 15° et personne ne tire de l'eau chaude).

J'ai encore une idée pour écarter des hypothèses, c'est de fermer les vannes d'entrée et de sortie du circuit de chauffage. De cette manière, si il n'y a plus de problème je suis certain que ça vient de quelque part sur ce circuit, et si le problème persiste, je suis quasiment sûr que cela vient de la chaudière elle même.

Désolé pour ce roman mais je voulais être sûr de vous communiquer tous les éléments.

Merci d'avance à tous et joyeuses fêtes!

Nicolas
Afficher la suite 

20/36 réponses

Meilleure réponse
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
5
Merci
Bonjour à tous,

Suite de ma mésaventure...
Aujourd'hui j'ai décidé de tester le fonctionnement de la chaudière en stoppant la fonction chauffage, pour ne garder que l'eau chaude donc.
En me levant ce matin, la pression est à 1bar. Avant de partir au boulot j'éteins la fonction chauffage sur le panneau de contrôle de la chaudière et je ferme les vannes 1/4 de tour situées à l'entrée et à la sortie du circuit de chauffage.
Un dernier coup d'oeil au mano: toujours 1 bar. Impec. J'en viens à espérer que ce soir il affiche zéro, ce qui me confortera dans le fait que le problème vient en effet de la chaudière elle même et pas du réseau de plomberie.
Ce soir en rentrant, l'aiguille flirte avec le zéro, mais elle est toujours allumée et produit encore de l'eau chaude.
Je décide d'attendre encore un peu, et après dîner, au moment où je me décide à rallumer le chauffage: "oh une petite flamme barrée sur l'écran et un mano à 0!"
Voilà donc tout ça pour dire que je suis de plus un plus persuadé que vous avez tous raison en m'orientant vers un défaut de vase d'expansion.
Je suis quand même content d'avoir fait ce test car au moins le technicien d'entretien de la chaudière ne pourra pas contester qu'il y a un soucis au niveau de la chaudière et ne repartira donc pas sans l'avoir réglé.

Merci encore à tous pour votre aide précieuse. C'était vraiment sympa de sentir cette solidarité entre inconnus.

Je ne fermerai le sujet que lorsque mon problème sera réglé.

D'ici là portez vous tous très bien en ce début d'année et à très vite!

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3923 internautes ce mois-ci

Messages postés
29975
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
2
Merci
bonjour

merci pour le retour d'info, c'est appréciable sur ce forum (et rare) bon dimanche


Messages postés
29975
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
1
Merci
bonjour,

le vase d'expansion à peut être sa valve de gonflage, non étanche, voir au niveau du bouchon

A+
xplom
Messages postés
29975
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
-
re,

avec de l'eau savonneuse, eau+liquide vaisselle, pour produire des bulles, servez vous d'un pinceau pour badigeonner la valve

A+
stf_jpd87
Messages postés
49267
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
stf_jpd87
Messages postés
49267
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Bonjour

Je viens de trouver ce site pour vous donner une idée du prix. Sur certains forums il est préconisé de le remplacer par un vase basique??;
http://www.piecechaudiere.com/vase-d-expansion-vaillant-serie-vcw-vcf-vuw.html
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
On dirait qu'il faut compter dans les 200€, plus la main d'oeuvre si je le fais faire.
D'ailleurs c'est peut être imposé par mon assureur non? Si je fais n'importe quoi avec ma chaudière j'imagine qu'il ne me couvre plus.
Je ferais le test de l'eau savonneuse demain.

A bientôt et bon réveillon!
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Bon j'ai testé la valve de gonflage comme recommandé mais ça ne donne rien.
Aucune fuite détectée. Du coup j'en ai profité pour appliquer l'eau savonneuse sur tout un tas de raccords, vannes et autres sans que ça ne produise la moindre bubulle...
1
Merci
toute petite précision entre un groupe de sécurité et une soupape de sécurité; un groupe de sécurité est adapté à un ballon d'eau chaude et est taré à 7 bars. Le fait qu'il fuit est souvent attribué à la qualité de l'eau (calcaire qui se place entre le clapet et sa portée). Sur les ballons d'eau chaude (cumulus) on y adapte un vase d'expansion (blanc) sur l'arrivée d'eau froide du dit ballon pour éviter ce genre de désagrément.(ce que j'ai fait chez moi, et depuis je n'ai plus de fuite). Une soupape se sécurité quant à elle est installée OBLIGATOIREMENT sur un circuit de chauffage dit fermé et est taré à 3 bars.Par rapport au groupe, elle n'a pas de double fonction. Par définition, le groupe sert de remplissage du ballon et de sécurité.
Quant à votre pb, la porosité de la membrane fait que la fuite n'est pas directe comme si elle était vraiment déchiré, et l'age de votre chaudière me conforte dans mon pronostic.
Demandez à votre chauffagiste s'il peut adapter un vase externe; d'abord il coûte moins cher et puis c'est plus facile à remplacer le cas échéant.
voili-voilou.
n'attendez pas trop; je ne sait pas dans quelle région vous résidez, mais l'hiver n'est pas fini!!!
bon courage
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Donc pour conclure, même si la pression peut tenir à 1 bar invariablement entre 1 et 3 jours et soudainement chuter à 0, votre pronostic reste tenable sans problème?
D'après vous il n'y a aucun doute sur le fait que le vase d'expansion nécessite d'être changé?
Est-ce que le fait que le chauffagiste l'ait regonflé lors de sa visite annuelle aurait pu être le déclencheur (le problème est survenu juste après sa visite)?

Merci encore pour vos précieux conseils et analyses!
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
0
Merci
Bonjour,
En l'attente de réponses plus techniques , vérififiez si le robinet de vidange
de la chaudiére est bien fermé et étanche.
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
0
Merci
Bonjour et merci pour votre réponse rapide!

J'avoue que je ne sais pas où se situe ce robinet.
J'ai pris une photo de l'arrière de la chaudière:



Tout en bas c'est la vanne de sécurité dont je parle dans mon message.
Juste au dessus, la vanne quart de tour noir c'est celle qui permet de remettre de l'eau dans le circuit pour faire remonter la pression.
Encore au dessus il y a deux vannes quart de tour avec une empreinte de tournevis plat. Celles-ci permettent d'ouvrir ou fermer le circuit de chauffage.
Reste donc ce qui se situe en haut de l'image. Je ne sais pas à quoi cela sert.

Peut être ce robinet est-il à l'intérieur de la chaudière?
jean3328
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
-
oui , c'est possible qu'il peut se trouver a l'intérieur de la chaudiére , consulter la notice.
En dessous ce robinet il doit y avoir un tuyau qui rejoint l'égout. (permettant l'éventuel besoin
de vidange )
PS : suiver les éventuels et divers tuyaux qui rejoignent l'égout, vous devriez tomber sur le
robinet de vidange .
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Bon j'ai fait le tour de la chaudière à nouveau, et il y a 3 tuyaux qui vont directement vers les eaux usées.
Le premier c'est la fameuse vanne de sécurité. D'après le technicien il vaut mieux ne pas y toucher... Ici de toute façon je suis sûr qu'il n'y a pas de fuite.
Le deuxième c'est le robinet rond noir en haut de la photo (juste en dessous du robinet gris tout en haut). Je pense que c'est celui-ci dont vous parlez. J'ai regardé ce dernier et il ne semble pas y avoir la moindre trace d'humidité. Il a l'air de fonctionner normalement.
Le troisième tuyau part d'un organe situé en partie basse de la chaudière. une sorte de collecteur à huile (???). Aucune idée de ce que ça peut être mais je ne pense pas que ce soit lié à la vidange.
Merci encore pour vos idées.
jean3328
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
-
Bonsoir
Donc le probléme n'est pas là. et au niveau de mes connaissances , bien difficile pour
poursuivre la recherche de votre fuite., qui peut etre aussi dans l'installation.
Il est tout de meme bizarre que cela se produise suite au passage du technicien pour
un simple entretien de la chaudière.
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Oui je ne vous le fait pas dire... je trouve également que c'est une drôle de coïncidence.
Si en isolant le circuit de chauffage j'observe la même baisse de pression, je le ferai revenir en lui disant que c'est forcément la chaudière et qu'il lui revient de trouver d'où vient le problème.

Ce qui est vraiment étrange, c'est que aujourd'hui par exemple, la pression n'a pas chuté de la journée (j'étais à la maison et le chauffage étais en marche).
Ca a l'air de chuter vraiment brutalement, et surtout lorsque on ne sollicite pas la chaudière.
D'après le technicien, une fuite dans le circuit de chauffage serait encore plus importante lorsque le circuit est chaud, car les matériaux se dilatent un peu.

A suivre!
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
0
Merci
Bonjour ,
Votre observation " pas de chute de pression avec chauffage en service " pourrait
expliquer un probléme d'insuffisance ou d'absence de volume d'air a l'intérieur du
vase d'expansion.
Si le volume d'air est très réduit(voire absent) , en refroidissant l'eau du circuit chauffage diminue de volume et sa pression baisse.
Un simple regonflage a l'air du vase pourrait etre bénéfique, si non la membrane
intérieure est percée et il faut changer le vase. Ce n'est pas très cher.
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Bonjour,

Oui c'est vrai que ça a été la première remarque de la personne de la société d'entretien que j'ai eu au téléphone.
Ca me semblait étrange car le type était passé un mois plus tôt et n'avait pas relevé d'anomalie. Il avait regonflé un peu le vase mais apparemment c'est normal de devoir le faire tous les ans.
Du coup il est revenu et a re-vérifié. Il a gonflé un peu plus le vase (1,5 bars) et m'a confirmé qu'il n'y avait pas de problème à ce niveau là... Je ne peux que lui faire confiance!
Malgré tout le problème persiste.

En tout cas je trouve aussi que ça serait l'explication la plus logique. Ca expliquerait la chute un peu brutale de pression dès que le système se refroidit.
Par contre vous dites que ce n'est pas cher mais j'ai cru comprendre que sur les Vaillant ça pouvait coûter jusqu'à 300€.
stf_jpd87
Messages postés
49267
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Bonjour

Je suis vos messages sans intervenir n'étant pas spécialiste du chauffe fioul mais la réponse de jeau33 me parait évidente donc +1point
Cordialement
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Oui vous avez raison, son raisonnement me semble tout à fait logique et ça semble tomber sous le sens. Ca mérite un deuxième +1!
Par contre ça veut quand même dire que le technicien est vraiment incompétent! Je trouve ça quelque peu inquiétant, sachant ce qu'on leur donne comme argent et que les assurances se basent sur leur expertise...
Je vous tiens au courant de la suite!
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Je réagi à nouveau sur l'hypothèse d'un défaut du vase d'expansion.
Le fait que la chute brutale ne soit pas systématique me trouble quand même beaucoup.
Si comme Jean le disait le volume d'air contenu dans le vase ne suffisait pas à compenser la réduction du volume d'eau dans le circuit, est-ce que la chute de pression ne devrait pas se produire systématiquement dès que mes radiateurs sont froids?
Or ce n'est pas le cas! A n'y plus rien comprendre!
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
0
Merci
Dans la continuité de mon investigation sur ma chaudière capricieuse, j'ai trouvé un raccord de tuyauterie en cuivre qui présente des traces assez importante de corrosion (couleur bleu/vert). De plus, j'ai entouré le raccord d'un morceau d'essuie-tout et après quelques heures il est très légèrement humide.
Il faut encore que je fasse le test de couper le chauffage et fermer les vannes d'entrée et sortie du circuit pour confirmer que la pression ne chute plus.
Seul problème: il faut accepter d'avoir froid pendant quelques jours...
Va falloir sortir les lainages :)
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
0
Merci
Bonjour
D'accord avec vous , il faudra réparer cette fuite ( rien d'urgent pour cela) , car
ce n'est pas un suintement qui peut expliquer une chute brutale de pression.
Je vous conseille de ne plus remonter la pression par un apport d'eau , mais
de le faire par un apport d'air sur le vase en le regonflant.
Si aucune amélioration , retirer environ 2 litres d'eau du circuit et regonfler le vase,
ceci pour augmenter dans le vase le volume d'air compressible.
Si le résultat est encore insuffisant vous pouvez retirer encore un peu d'eau et
regonfler une nouvelle fois.
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Bonjour,

Merci pour votre suggestion.
C'est vrai que c'est très étrange: où passe toute cette eau que j'ajoute jour après jour dans le circuit? Ca représente un sacré volume tout de même!
Par contre je n'ai pas de manomètre pour régler la pression du vase. Faut-il que j'achète une pompe munie d'un mano pour pouvoir faire cela?
Bonne journée.
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
0
Merci
Non , je ne m'explique pas ce rejet d'eau soudain. il faudrait étre sur le tas....
Maintenant que vous avez connaissance et que vous avez localisé cet écoulement, je pense que vous arriverez a solutionner votre probléme.

Pour lire la pression de l'air du vase d'expansion , vous n'avez pas besoin de mano spécial, elle sera la même que sur le mano de pression d'eau. il y a un équilibre permanent entre pression air et eau.

Pour votre robinet , s'il est toujours fuyard regardez s'il y a possibilité de visser un bouchon plein ( male ou femelle ) sur sa sortie.

Le bruit " ploc-ploc " que vous avez entendu , ne serait-il pas un bruit provenant
de l'égout ?
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
En même temps comme je le disais il semble qu'un écoulement via ce groupe de sécurité soit normal. Le ploc ploc était le bruit de l'eau sur un sac plastique posé par terre. Ca coulait par terre uniquement car le tuyau d'évacuation n'était pas tout à fait droit. Rien d'anormal en somme.
Donc tout compte fait, je ne crois pas que ça vienne de cela... faux espoir il semblerait!
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
0
Merci
Non ce n'est pas normal qu'un groupe de sécurité réglé en principe vers 3 bars
déclanche. si il y a rejet par le groupe c'est que la pression du circuit est trop haute.
Peut etre que votre mano est HS ou décalé et vous indique une pression erronée.
Je vous conseille de ne plus rajouter de l'eau et même d'en retirer pas mal par la vanne de vidange au moins jusqu'à zéro lu sur votre mano et même en dessous car il peut
etre décalé. Ensuite vous regonflez le vase d'expansion avec de l'air et seulement
jusqu'à ce que votre mano accuse une petite remontée.
Vous remettez en chauffe et si la pression dépasse 1 bar, vous retirez encore de l'eau par la vidange et vous regonflez à nouveau votre vase avec de l'air.

Il vous faut arriver a avoir un volume d'air assez important dans le vase pour absorber l'augmentation de volume ( dilatation) générée par la température.
Le fonctionnement et le role du vase est basé sur le fait que l'eau est incompressible
et que l'air est compressible et pour cela il lui faut un volume suffisant.

Je pense en renouvelant plusieurs fois la manip vous devriez arrivé a un résultat
et je vous déconseille de continuer a vouloir solutionner en rajoutant de l'eau, car
s'il n'y a pas de grosse fuite vous allez finir par en créer une.
jean3328
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
-
Pour avoir une explication sur les vases d'expansion , consultez
GOOGLE
Ecrire dans la fenetre :Vase d'expansion pour chauffage central
Cliquez sur le site : Gonfler un vase d'expansion

Vous y trouverez quelques informations utiles.
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
J'ai tout de même un doute car ce groupe de sécurité est lié uniquement au circuit d'eau chaude et pas au circuit de chauffage. J'ai essayé par exemple de couper l'arrivée d'eau froide de la chaudière (au niveau de ce même groupe de sécurité) et de tirer toute l'eau chaude jusqu'à épuisement de la réserve, la pression ne baisse pas car le vase d'expansion et le circuit de chauffage fonctionnent de manière indépendante (enfin je crois).
De plus, le technicien d'entretien de la chaudière a vérifié a plusieurs reprises la pression directement au niveau de la valve du vase d'expansion avec son mano et elle était bien à 1,5 bar.
J'avoue en plus que j'ai peur de faire une bêtise et d'abimer ma chaudière...
Je vais le faire revenir en espérant qu'il soit un peu plus dégourdi que la dernière fois.
jean3328
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
-
Oui, vous avez raison ,faites venir un chauffagiste car il faut étre sur place pour analyser les
différents et véritables indices qui seuls , peuvent conduire vers la cause de vos ennuis.
Messages postés
29975
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
0
Merci
bonsoir,

les bubulles ça ne marche qu'avec de l'air, 3% c'est dans les normes, et vous avez compris la pression eau chaude et différente de la pression chauffage,
dégourdi, j'aime bien le terme :o) un p'tit café et hop, ça devrais le faire
xplom
Messages postés
29975
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
-
bonjour,

on peut avoir tous les diplômes, mais rien ne remplace la jugeote, des pannes très simple sont souvent résolues avec trois francs,six sous

un seul conseil : laissez votre intervenant réfléchir dans son coin , ça aide

bon j'ai une galette à préparer A+,
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Eheh, merci du conseil. C'est vrai que je ne pouvais m'empêcher de lui faire part de mes impressions et d'être sur son dos.
Je vais le laisser avec son café et sa chaudière en rade :)
Bon appétit et à bientôt!
Bonjour,
surtout ne bouchez pas le groupe de sécurité comme vous le suggère jean3328; il permet en cas de surpression de la chaudière d'évacuer l'eau. imaginez si vous bouchez la sortie? boum!!!
Mon avis de chauffagiste, c'est que la membrane de votre vase est poreuse, ce qui fait que l'air injectée chaque fois se mélange à l'eau. l'expansion ne se fait plus, et par conséquent pendant la période de chauffe, le circuit monte en pression et se vide par la soupape de sécurité. ce qui explique que hors période de chauffe votre mano soit à 0 bars. CQFD, l'eau dilate en chauffant.
Dans un premier temps, faite changer votre vase.
PS: votre chaudière à quel age? car sur ce genre de chaudière dont le circuit est plus petit avec une pompe plus rapide, le vase est plus solicité par rapport à une chaudière au sol où l'on a la possibilité d'augmenter sa capacité .
bonne chance.
jean3328
Messages postés
834
Date d'inscription
jeudi 28 mars 2013
Dernière intervention
9 décembre 2018
-
Bonjour Mr manslois,,
A l'heure ou j'ai écris " Pour votre robinet ,s'il est toujours fuyard regarder s'il y a possibilité de visser un bouchon a sa sortie" , je n'avais pas connaissance encore qu'il ne s'agissait pas d'un
robinet , mais d'une soupape de sécurité.........il me serais jamais venu a l'idée de faire boucher
la sortie d'une soupape de sécurité.........mais sur le robinet de vidange comme indiqué par notre
ami , il n'y aurait eu aucun risque.

Ceci dit, malgré que je ne sois pas chauffagiste , je rejoins pleinement votre analyse et le probléme
se situe au niveau du vase d'expansion.

Excusez-moi pour cette precision entre "robinet de vidange rt groupe de sécurité "
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Bonjour,

Oui en effet, mieux vaut ne pas trop toucher à tout lorsque on a des connaissances limitées.
Concernant votre avis, le seul hic c'est que la soupape de sécurité qui recrache un peu d'eau n'est pas du tout liée au circuit chauffage + vase d'expansion, mais uniquement à la production d'eau chaude des robinets de la maison.
Egalement, je suis d'accord avec vous sur les histoires de pression, mais ce qui est étrange c'est qu'elle peut tout à fait tenir une journée sans descendre à 0, puis le lendemain, sans qu'il n'y ai aucune différence dans son fonctionnement, elle se retrouve à 0. Difficile donc d'établir un schéma clair sur le dysfonctionnement. J'avais en effet l'impression que ça baissait plutôt à froid mais ça n'est pas non plus systématique...
La chaudière date de 2005, donc environ 9 ans. C'est une chaudière au sol.
Voilà à quoi elle ressemble:
http://www.vaillant.fr/espace-professionnel-vaillant/produits-pros/chauffage-individuel-gaz-pros/chaudieres-sol-gaz-condensation-pros/produkt_vaillant/ecocompact-pros-product.html

Merci pour votre contribution!
Messages postés
29975
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
0
Merci
y'aura un p'tit supplément de pose avec un vase exterieur, mais vite rentabilisé dans le temps, surtout avec une vanne de barrage (a ne pas fermer bien sur)
j'en suis à mon 4éme vase en 14 ans...les cordonniers... ect
0
Merci
c'est fort possible que le fait de le regonfler ait provoqué ce pb. d'accord avec xplom pour une vanne de barrage , ce qui permet de le remplacer sans pour cela vidanger une partie de l'installation, mais surtout oter la poignée afin d'éviter une mauvaise manip;et d'accord aussi sur... les cordonniers...etc..
j'ai attendu au moins 10 ans avant d'installer un vase sur mon ballon d'eau chaude!!!ça fait quelques litres d'eau perdus!!
Messages postés
29975
Date d'inscription
mardi 17 septembre 2013
Dernière intervention
14 décembre 2018
0
Merci
bonsoir,

on suit, en embuscade, :o)
0
Merci
Bonjour nicolo,
le plaisir est partagé; l'entraide et la solidarité sont des biens précieux, concervons- les.
Comme le dit xplom, on suit, on ne te lâche pas.
cordialement.
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
0
Merci
Bonjour, c'est encore moi!

Bon eh bien le type de l'entretien de la chaudière est revenu.... pas plus dégourdi qu'avant...(Etelys gaz à Nantes pour ne pas les citer, j'avoue que j'ai un peu envie de faire de la mauvaise pub).
Il persiste à me dire qu'aucun organe de la chaudière n'est défectueux, et que cette chute de pression vient forcément du réseau de chauffage, et que l'étendue de son contrat s'arrête au carter de la chaudière, au delà, il faut appeler un plombier pour tester la tuyauterie en la mettant sous pression (sans doute en circuit fermé hors-chaudière).
Il me dit que ca ne peut pas être le vase d'expansion car la pression dans la membrane n'a pas bougé en 2 semaines (600 gr d'air).
Je rebondis donc sur les propos de Manslois qui disait que "la membrane de votre vase est poreuse, ce qui fait que l'air injectée chaque fois se mélange à l'eau". Est-ce possible que malgré une membrane poreuse la quantité d'air dans le vase reste inchangée?
Dois-je effectivement faire venir un plombier pour vérifier le réseau?
Je n'y comprends plus rien!!! Si il y avait réellement une fuite j'aurai dû me retrouver avec une bonne grosse flaque d'eau quelque part (équivalente à toute l'eau que j'ai injecté depuis l'apparition du problème)... or, rien à signaler (la plupart des tuyaux sont apparents).
Je tiens également à signaler que le problème est apparu bizarrement au moment de sa première visite (entretien annuel lambda). Simple coïncidence? Pas si sûr mais je ne suis pas très objectif je dois dire.

Bon j'ai un ami plombier qui devrait passer un de ces jours donc je vais lui exposer les faits et voir ce qu'il en dit. En dehors de ça je n'ai plus de piste!

Désolé mais vous n'en avez pas finis avec moi ;)
0
Merci
Salut nicolo,
Sur ton vase, qui je l'espère est visible et accessible tu as une valve genre valve de roue de voiture; tu dévisse le bouchon, tu monte la pression d'eau(env. 1.5 bars) avec un petit tournevis fin tu appuies sur la petite pointe et dis moi ce qui se passe? Si il y a de l'air qui s'échappe, ben on s'est gouré!! Si c'est de l'eau, ne cherche pas plus loin.
je reste connecté, tiens-moi au courant si tu faire la manip à l'instant.
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Merci Manslois.

Le mec vient tout juste de regonfler le vase à 1.5 bars.
Quand j'appuie sur la pointe, il sors de l'air et rien que de l'air... pas une goutte d'eau à signaler.
Ca m'ennuie de dire qu'il avait raison, mais toute autre hypothèse me semble ne pas tenir la route.
Va falloir s'assurer que le réseau est bien intact.
0
Merci
Il a mis de l'air ou bien il a remonté la pression?
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
Bonne question, je ne peux pas te dire. Il m'a juste montré son mano avec 1.5 au compteur mais d'après ce qu'il m'a dit il l'a bien regonflé (je l'ai laissé faire son truc dans son coin comme conseillé par xplom).
0
Merci
ça se complique; d'autant plus qu'il faudrait être sur place pour faire le tour de l'installation. As-tu de la tuyauterie encastrée, dans le sol en rez-de chaussée par exemple? Ta maison est-elle ancienne? je demande ça parce que dans les construction ancienne( les maçons ne mettaient pas forcément de poliane avant de couler une chappe) il peut y avoir une fuite dans le sol invisible, mais ça me parait peu probable. tu habites quelle région?
Nicolo bricolo
Messages postés
42
Date d'inscription
lundi 30 décembre 2013
Dernière intervention
9 septembre 2014
-
En effet c'est une vieille maison des années 30 un peu bricolée dans tous les sens, dans la région Nantaise.
Le truc c'est que la tuyauterie traverse les murs mais il n'y a rien d'enterré. J'ai beau faire le tour de la maison, je ne vois aucune trace de fuite.
Il y a peut être quelques mètres qui sont cachés dans les murs mais quelques litres d'eau auraient fait des dégâts tout de même!