Probleme arrivée d'eau MIELE G 647

Messages postés
3
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014
- - Dernière réponse :  papy35 - 20 janv. 2014 à 19:18
Bonjour. Comment savoir si l'aquasécurité est HS ou est-ce un problème électrique ?
Lorsque je le démonte du lave vaisselle, l'eau ne coule pas.
Merci pour vos réponses.
Afficher la suite 

3 réponses

Meilleure réponse
3
Merci
donc si l'aquastop fonctionne maintenant il faut vérifier si l'eau entre dans le répartiteur et doit en ressortir pour cette fois entrer dans le LV .


pensez à passer votre sujet en "résolu"

Dire « Merci » 3

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 7942 internautes nous ont dit merci ce mois-ci

Commenter la réponse de papy35
1
Merci
oui vous le branchez en direct hors machine

ATTENTION PRUDENCE
Bonjour papy 33.J'ai suivi votre conseil et l'aquastop fonctionne.Alors c'est une autre panne,soit un pressostat ou le programmateur...........Je le porte chez le vendeur.Encore merci pour vos conseils.Cordialement.
Henri III
Commenter la réponse de papy35
0
Merci
Bonsoir,

Avez vous un message d'affiché

Vous fermez le robinet d'eau
Vous prenez une bassine
Vous dévissez l'extrémité du tuyau côté machine que vous mettez dans la bassine
Profitez pour nettoyer son filtre
Vous ouvrez le robinet d'eau
Vous mettez la machine sous tension
si l'eau coule dans la bassine la panne est après c'est à dire dans la machine
si l'eau ne coule pas cela vient de l'aquastop nettoyez son filtre ou de ses connexions électriques voir électronique à l'intérieur de la machine pour les trouver suivre les deux fils qui rentrent dedans.


http://pieces-detachees.sogedis.fr/marque-MIELE-reference-G647.htm
henri III
Messages postés
3
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014
-
Merci pour votre réponse, je vais essayer.
A bientôt.Cordialement.
Henri III
henri III
Messages postés
3
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014
-
Re bonjour papy35.J'ai suivi vos conseils mais l'eau ne coule pas.Afin de tester l'aquastop au niveau électrique, pouvez vous me faire savoir si c'est du 220V qu'il reçoit de la machine.
Merci encore par avance pour votre réponse.
Henri III
Commenter la réponse de papy35