Frigo américain Whirlpool

bilou bis - 25 mars 2014 à 20:30
Refrigerator7
Messages postés
37
Date d'inscription
samedi 29 mars 2014
Statut
Membre
Dernière intervention
21 avril 2014
- 29 mars 2014 à 18:49
Bonjour,
Au secours je n'ai plus de froid
mon frigo ne fait plus de froid et seul le ventilo à l'arriére fonctionne les T° sont bonnes pour les deux parties frigo et congélo
Je pense que c'est le boitier de control la platine électronique ITW ISPRACONTROLS mais avant de la changer vu le prix 210€ si quelqu'un pouvait m'aider à changer le composant qui bug je vous en remercie

3 réponses

Refrigerator7
Messages postés
37
Date d'inscription
samedi 29 mars 2014
Statut
Membre
Dernière intervention
21 avril 2014
10
29 mars 2014 à 18:32
Bonjour,

Je ne comprends pas votre problème, vous n'avez plus de froid mais les température sont bonnes ? Il y a un hic.

Cordialement
0
Icare95
Messages postés
30341
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
6 juillet 2022
7 242
Modifié par Icare95 le 29/03/2014 à 19:26
Bjr, oui c est bien ce que je pensais aussi mais depuis le 25.. bilou..tte devrait pouvoir affiner son diagnostic??
§§ Refrig... faut pas prendre la mouche ce n est pas moi qui suit en panne.. l auteur du post c est bilou bis = biloutte c'était facile.. lol ... ni voyez aucune allusion sur la taille de quoique ce soit..§§
0
Refrigerator7
Messages postés
37
Date d'inscription
samedi 29 mars 2014
Statut
Membre
Dernière intervention
21 avril 2014
10
29 mars 2014 à 18:49
Bonjour,

Un petit peu plus de politesse ne serait pas de trop, surtout envers des personnes qui vous aident gratuitement afin que vous ne payez pas une somme énorme pour un réparateur.

Quand vous l'aurez appris, prévenez moi.
0