Problème résistance four [Résolu]

mystic324 5 Messages postés jeudi 3 avril 2014Date d'inscription 5 avril 2014 Dernière intervention - 3 avril 2014 à 17:52 - Dernière réponse : stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention
- 6 avril 2014 à 08:02
Bonjour,

Voilà j'ai un problème avec mon four nogamatic 9866.
Il dispose d'une double résistance et de la chaleur tournante.
Sur la position chaleur tournante il chauffe sans problème idem si je met la double résistance en route par contre si je le met sur chaleur tournante + grille il s'éteint.
Idem si je n'allume qu'une résistance sur deux. J'ai vérifié avec mon multimetre et le courant passe dans les deux résistances. Par contre après démontage du panneau de contrôle, un fil était débrancher je l'ai rebranché mais le problème persiste. Est il possible que le bloc sur lequel est branché se fil soit mort et provoque ce problème ? Par ailleurs si quelqu'un connaît le nom de ce boîtier (c'est celui où est branché le sélecteur de mode et de température )

Merci par avance
Afficher la suite 

9 réponses

Répondre au sujet
Icare95 17020 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention - Modifié par Icare95 le 4/04/2014 à 23:34
0
Utile
Bjr, avant de se lancer dans de divines recherches il serait bon de relire le mode d emploi??
on ne fait jamais (sauf preuve du contraire) marcher la chaleur tournante du four avec un Grill
>four normal (sole du bas et 1 résistance du haut)
>four chaleur tournante
>grill (2 résistances du haut)
sont des composantes qui ne se mélangent pas..
Commenter la réponse de Icare95
mystic324 5 Messages postés jeudi 3 avril 2014Date d'inscription 5 avril 2014 Dernière intervention - 5 avril 2014 à 08:06
0
Utile
Bonjour,

À mon avis il s'agit surtout d'un problème d'explication de ma part sûrement des mauvais terme je vais essayer d'eclairer la chose le four dispose d'un commuter 6 fonctions la :
Off
Chaleur tournante : fonctionne
Chaleur tournante et resistance : s'eteint
Grande Resistance ': s'éteint
Petite resistance : s'éteint
Petite et grande resistance : fonctionne
Commenter la réponse de mystic324
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 5 avril 2014 à 08:25
0
Utile
Bonjour

Certainement un problème de faux contact mais où ??commutateur ou connexions??
Commenter la réponse de stf_jpd87
Icare95 17020 Messages postés jeudi 26 juillet 2012Date d'inscriptionContributeurStatut 19 avril 2018 Dernière intervention - 5 avril 2014 à 08:32
0
Utile
Re, les fonctions primaires du four semblent fonctionner.. le reste n est qu un argument de vente ou un + produit
voir effectivement aux niveau des contacts ou fils ou cosses brulés??
Commenter la réponse de Icare95
mystic324 5 Messages postés jeudi 3 avril 2014Date d'inscription 5 avril 2014 Dernière intervention - 5 avril 2014 à 08:38
0
Utile
Bonjour,

Lors du démontage du panneau de contrôle une fiche n'était pas enclencher sur la cosse du commutateur mais juste en contact avec celui ci. forcement sa a un peu brûler la fiche du commutateur, mais se que je ne comprends pas c'est que le four a maintenant plus 10 ans et a toujours fonctionner sans problème, et n'a jamais été envoyé en réparation ou démonter par qui que ce soit.
bref plus qu'a tester le commutateur puis les connexion pour voir lequel des deux pose le problème.
merci
Commenter la réponse de mystic324
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 5 avril 2014 à 09:09
0
Utile
Est-vous sure que le fil va là ou vous l'avez remis??
Commenter la réponse de stf_jpd87
mystic324 5 Messages postés jeudi 3 avril 2014Date d'inscription 5 avril 2014 Dernière intervention - 5 avril 2014 à 09:16
0
Utile
Très franchement non, je l'ai branché la où ça me paraissait logique de part sa forme coudé et longueur donc aucune certitude sur le fait qu'il est brancher sur le bonne cosse.
Commenter la réponse de mystic324
mystic324 5 Messages postés jeudi 3 avril 2014Date d'inscription 5 avril 2014 Dernière intervention - 5 avril 2014 à 16:26
0
Utile
1
Bon et bien après démontage du commutateur je me suis aperçu que la cosse non brancher avait bouger de quelques millimètres donc remise en place de celle ci, décrassage de toutes les cosses avec de l'alcool et une brosse à dent (que sa sois la main) remontage du four tout esy rentrer dans l'Ordre.
stf_jpd87 43726 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 19 avril 2018 Dernière intervention - 6 avril 2014 à 08:02
Merci du retour qui pourra servir à d'autres internautes.
Commenter la réponse de mystic324